<!DOCTYPE html>
  <!--[if IEMobile 7]><html class="no-js ie iem7" lang="de" dir="ltr"><![endif]-->
  <!--[if lte IE 6]><html class="no-js ie lt-ie9 lt-ie8 lt-ie7" lang="de" dir="ltr"><![endif]-->
  <!--[if (IE 7)&(!IEMobile)]><html class="no-js ie lt-ie9 lt-ie8" lang="de" dir="ltr"><![endif]-->
  <!--[if IE 8]><html class="no-js ie lt-ie9" lang="de" dir="ltr"><![endif]-->
  <!--[if (gte IE 9)|(gt IEMobile 7)]><html class="no-js ie" lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><![endif]-->
  <!--[if !IE]><!--><html class="no-js" lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->
<head>
  <meta charset="utf-8" />
<meta name="google-site-verification" content="google027aa912fec1fc2f.html" />
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
<meta name="HandheldFriendly" content="true" />
<meta name="MobileOptimized" content="width" />
<link rel="shortcut icon" href="/sites/all/themes/wvhandelszeitung/images/favicons/favicon_hz.ico" type="image/vnd.microsoft.icon" />
<meta http-equiv="cleartype" content="on" />
<link rel="alternate" media="only screen and (max-width: 768px)" href="https://m.handelszeitung.at/handelszeitung/exklusive-einkaufszeiten-fuer-aeltere-kunden-194640" />
<meta name="description" content="Von Rewe kam der Vorschlag, auch Lidl Österreich unterstützt ihn: Die Zeit von 8 bis 9 Uhr morgens für ältere Personen freizuhalten. Jüngere Kunden werden gebeten, in diesem Zeitraum bewusst auf eigene Einkäufe zu verzichten." />
<meta name="keywords" content="REWE Group, Marcel Haraszti, Lidl Österreich, Alessandro Wolf, Einkaufszeiten, Hochrisikogruppe" />
<meta name="news_keywords" content="REWE Group, Marcel Haraszti, Lidl Österreich, Alessandro Wolf, Einkaufszeiten, Hochrisikogruppe" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<meta name="rights" content="Österreichischer Wirtschaftsverlag GmbH" />
<link rel="image_src" href="https://contentpool.wirtschaftsverlag.at/files/uploads/images/2020/03/17/piktogramm_alte_menschen.png" />
<link rel="canonical" href="https://www.handelszeitung.at/handelszeitung/exklusive-einkaufszeiten-fuer-aeltere-kunden-194640" />
<link rel="shortlink" href="https://www.handelszeitung.at/document/194640" />
<meta property="og:site_name" content="Handelszeitung" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.handelszeitung.at/handelszeitung/exklusive-einkaufszeiten-fuer-aeltere-kunden-194640" />
<meta property="og:title" content="Exklusive Einkaufszeiten für ältere Kunden? | Handelszeitung" />
<meta property="og:description" content="Von Rewe kam der Vorschlag, auch Lidl Österreich unterstützt ihn: Die Zeit von 8 bis 9 Uhr morgens für ältere Personen freizuhalten. Jüngere Kunden werden gebeten, in diesem Zeitraum bewusst auf eigene Einkäufe zu verzichten." />
<meta property="og:image" content="https://contentpool.wirtschaftsverlag.at/files/styles/open_graph_image/public/uploads/images/2020/03/17/piktogramm_alte_menschen.png?itok=9RytdCJN" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="article:publisher" content="Österreichischer Wirtschaftsverlag GmbH" />

<script type="text/javascript">
if (typeof console == "undefined") {
  // for IE8
  this.console = {log: function() {}};
}
</script>  <title>Exklusive Einkaufszeiten für ältere Kunden? | Handelszeitung</title>
  <link type="text/css" rel="stylesheet" href="https://www.handelszeitung.at/files/css/css_F-dB8WcK8Ep9NqcUrLsYTuxokchzDrGzofVwD-pNmSU.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.handelszeitung.at/files/css/css_cq_zgRPBAThN2fQa8YEg-tHURQFhxKpWDlwwQrUHvk8.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.handelszeitung.at/files/css/css_9TXr9FVj0Zzg7MCLKu0q2MMaqCumSldmP7NgSqqgcO4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.handelszeitung.at/files/css/css_Ks83HlQC3hekIDIBM6ImCQtiU9dDU2hFSKM8M5AULIc.css" media="print" />

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="https://www.handelszeitung.at/files/css/css_HixiPmU3_sboS31CnhLBfdPwtht302oamoV0emRFFHA.css" media="all" />
<![endif]-->
  <script src="https://www.handelszeitung.at/files/js/js_l7VCuIVa78vhfO82ERMDeYLn3vSPoAof19Zoa8o1_Hk.js"></script>
<script src="https://accounts.wirtschaftsverlag.at/sharedlogin-html/js/deps.min.js?q6rszd"></script>
<script src="https://www.handelszeitung.at/files/js/js_0Mzz7ykE2iyxMlpKO5FuKiO3GIfEcOW7SHP1gdqwjWQ.js"></script>
<script>!function(a){var b=/iPhone/i,c=/iPod/i,d=/iPad/i,e=/(?=.*\bAndroid\b)(?=.*\bMobile\b)/i,f=/Android/i,g=/(?=.*\bAndroid\b)(?=.*\bSD4930UR\b)/i,h=/(?=.*\bAndroid\b)(?=.*\b(?:KFOT|KFTT|KFJWI|KFJWA|KFSOWI|KFTHWI|KFTHWA|KFAPWI|KFAPWA|KFARWI|KFASWI|KFSAWI|KFSAWA)\b)/i,i=/IEMobile/i,j=/(?=.*\bWindows\b)(?=.*\bARM\b)/i,k=/BlackBerry/i,l=/BB10/i,m=/Opera Mini/i,n=/(CriOS|Chrome)(?=.*\bMobile\b)/i,o=/(?=.*\bFirefox\b)(?=.*\bMobile\b)/i,p=new RegExp("(?:Nexus 7|BNTV250|Kindle Fire|Silk|GT-P1000)","i"),q=function(a,b){return a.test(b)},r=function(a){var r=a||navigator.userAgent,s=r.split("[FBAN");return"undefined"!=typeof s[1]&&(r=s[0]),s=r.split("Twitter"),"undefined"!=typeof s[1]&&(r=s[0]),this.apple={phone:q(b,r),ipod:q(c,r),tablet:!q(b,r)&&q(d,r),device:q(b,r)||q(c,r)||q(d,r)},this.amazon={phone:q(g,r),tablet:!q(g,r)&&q(h,r),device:q(g,r)||q(h,r)},this.android={phone:q(g,r)||q(e,r),tablet:!q(g,r)&&!q(e,r)&&(q(h,r)||q(f,r)),device:q(g,r)||q(h,r)||q(e,r)||q(f,r)},this.windows={phone:q(i,r),tablet:q(j,r),device:q(i,r)||q(j,r)},this.other={blackberry:q(k,r),blackberry10:q(l,r),opera:q(m,r),firefox:q(o,r),chrome:q(n,r),device:q(k,r)||q(l,r)||q(m,r)||q(o,r)||q(n,r)},this.seven_inch=q(p,r),this.any=this.apple.device||this.android.device||this.windows.device||this.other.device||this.seven_inch,this.phone=this.apple.phone||this.android.phone||this.windows.phone,this.tablet=this.apple.tablet||this.android.tablet||this.windows.tablet,"undefined"==typeof window?this:void 0},s=function(){var a=new r;return a.Class=r,a};"undefined"!=typeof module&&module.exports&&"undefined"==typeof window?module.exports=r:"undefined"!=typeof module&&module.exports&&"undefined"!=typeof window?module.exports=s():"function"==typeof define&&define.amd?define("isMobile",[],a.isMobile=s()):a.isMobile=s()}(this);</script>
<script>(function(k){if("function"===typeof define&&define.amd)define(k);else if("object"===typeof exports)module.exports=k();else{var g=window.Cookies,c=window.Cookies=k();c.noConflict=function(){window.Cookies=g;return c}}})(function(){function k(){for(var c=0,b={};c<arguments.length;c++){var a=arguments[c],f;for(f in a)b[f]=a[f]}return b}function g(c){function b(a,f,d){var h;if("undefined"!==typeof document){if(1<arguments.length){d=k({path:"/"},b.defaults,d);if("number"===typeof d.expires){var l=new Date;
  l.setMilliseconds(l.getMilliseconds()+864E5*d.expires);d.expires=l}try{h=JSON.stringify(f),/^[\{\[]/.test(h)&&(f=h)}catch(g){}f=c.write?c.write(f,a):encodeURIComponent(String(f)).replace(/%(23|24|26|2B|3A|3C|3E|3D|2F|3F|40|5B|5D|5E|60|7B|7D|7C)/g,decodeURIComponent);a=encodeURIComponent(String(a));a=a.replace(/%(23|24|26|2B|5E|60|7C)/g,decodeURIComponent);a=a.replace(/[\(\)]/g,escape);return document.cookie=[a,"=",f,d.expires?"; expires="+d.expires.toUTCString():"",d.path?"; path="+d.path:"",d.domain?
"; domain="+d.domain:"",d.secure?"; secure":""].join("")}a||(h={});for(var l=document.cookie?document.cookie.split("; "):[],p=/(%[0-9A-Z]{2})+/g,n=0;n<l.length;n++){var q=l[n].split("="),e=q.slice(1).join("=");'"'===e.charAt(0)&&(e=e.slice(1,-1));try{var m=q[0].replace(p,decodeURIComponent),e=c.read?c.read(e,m):c(e,m)||e.replace(p,decodeURIComponent);if(this.json)try{e=JSON.parse(e)}catch(g){}if(a===m){h=e;break}a||(h[m]=e)}catch(g){}}return h}}b.set=b;b.get=function(a){return b(a)};b.getJSON=function(){return b.apply({json:!0},
  [].slice.call(arguments))};b.defaults={};b.remove=function(a,c){b(a,"",k(c,{expires:-1}))};b.withConverter=g;return b}return g(function(){})});</script>
<script>!function(e){wvmobile={COOKIE_NO_REDIRECT:"wv_noredirect",COOKIE_DISPLAY_MODE:"wv_display_mode",isMobileHost:function(){return null!=document.location.hostname.match(new RegExp("^m(\\.|_)"))},isCIHost:function(){return null!=document.location.hostname.match(new RegExp("\\.ci\\."))},isWvdigitalHost:function(){return null!=document.location.hostname.match(new RegExp("test-.*\\.wvdigital\\."))},redirect:function(e,i){var t=this.isDeviceMobile();if(1==e){var o="."+document.location.hostname.replace(new RegExp("^(www|m)(\\.|_)"),"");if(this.isCIHost()||this.isWvdigitalHost())o=o.replace(new RegExp("\\.?[^\\.]+"),"");Cookies.set(this.COOKIE_NO_REDIRECT,"1",{domain:o})}if(this.isMobileHost())document.location.href=document.location.href.replace(new RegExp("^(http(s)?://)m(\\.|_)"),"$1"),1==e&&1==i&&(Cookies.remove(this.COOKIE_DISPLAY_MODE,"mobile",{domain:o}),Cookies.set(this.COOKIE_DISPLAY_MODE,"desktop",{domain:o})),t||Cookies.remove(this.COOKIE_NO_REDIRECT,{domain:o});else{var s=this.isCIHost()||this.isWvdigitalHost()?"_":".";document.location.href=document.location.href.replace(new RegExp("^(http(s)?://)(www\\.)?"),"$1m"+s),1==e&&1==i&&(Cookies.remove(this.COOKIE_DISPLAY_MODE,"desktop",{domain:o}),Cookies.set(this.COOKIE_DISPLAY_MODE,"mobile",{domain:o})),t&&Cookies.remove(this.COOKIE_NO_REDIRECT,{domain:o})}},detectRedirect:function(){var e=this.isDeviceMobile();-1===document.cookie.indexOf(this.COOKIE_NO_REDIRECT)?(e&&!this.isMobileHost()&&this.redirect(!1,!1),!e&&this.isMobileHost()&&this.redirect(!1,!1)):"mobile"==Cookies.get(this.COOKIE_DISPLAY_MODE)?this.isMobileHost()||this.redirect(!0,!1):this.isMobileHost()&&this.redirect(!0,!1)},getParameterByName:function(e){var i=document.location.search;if(""!==i){i=i.replace(/[\[\]]/g,"\\$&");var t=new RegExp("[?&]"+e+"(=([^&#]*)|&|#|$)").exec(i);return t?t[2]?decodeURIComponent(t[2].replace(/\+/g," ")):"":null}return null},isDeviceMobile:function(){var e=!1,i=this.getParameterByName("debug_is_mobile");return isMobile.phone?e=!0:isMobile.any&&screen.width*devicePixelRatio<1064&&(e=!0),null!=i&&(e="1"==i||"true"==i),e}},wvmobile.detectRedirect(),e(document).ready(function(){e(".wvmobile-switch").click(function(){return wvmobile.redirect(!0,!0),!1})})}(jQuery);</script>
<script src="https://www.handelszeitung.at/files/js/js_inMkGUgop-OM75WN2Yb84pJuxyNWIOsGBh_H--iGTZc.js"></script>
<script>// Setup the callback queue
var adition = adition || {}; adition.srq = adition.srq || [];
(function() {
    var script = document.createElement("script");
    script.type = "text/javascript";
    script.src = (document.location.protocol === "https:" ? "https:" : "http:") +
    "//imagesrv.adition.com/js/srp.js";
    script.charset = "utf-8";
    script.async = true;
    var firstScript = document.getElementsByTagName("script")[0]; firstScript.parentNode.insertBefore(script, firstScript);
})()</script>
<script>adition.srq.push(function(api) { api.registerAdfarm("ad1.adfarm1.adition.com"); });</script>
<script>adition.srq.push(function(api) { api.configureRenderSlot("superbanner").setContentunitId(3454400) });
adition.srq.push(function(api) { api.configureRenderSlot("superbutton").setContentunitId(3603751) });
adition.srq.push(function(api) { api.configureRenderSlot("fullbanner_1").setContentunitId(3454401) });
adition.srq.push(function(api) { api.configureRenderSlot("fullbanner_2").setContentunitId(3454402) });
adition.srq.push(function(api) { api.configureRenderSlot("medium_rectangle_1").setContentunitId(3454403) });
adition.srq.push(function(api) { api.configureRenderSlot("medium_rectangle_2").setContentunitId(3454404) });
adition.srq.push(function(api) { api.configureRenderSlot("medium_rectangle_3").setContentunitId() });
adition.srq.push(function(api) { api.configureRenderSlot("sitebar_skyscraper").setContentunitId(3454405) });
adition.srq.push(function(api) { api.configureRenderSlot("search_ad").setContentunitId(3454406) });
adition.srq.push(function(api) { api.configureRenderSlot("interstitial").setContentunitId(0000000) });
adition.srq.push(function(api) { api.configureRenderSlot("understitial").setContentunitId(0000000) });
adition.srq.push(function(api) { api.configureRenderSlot("ad_footerbanner").setContentunitId(3971316) });</script>
<script>adition.srq.push(function(api) { api.setProfile("keyword", "REWE_Group,Marcel_Haraszti,Lidl_&Ouml;sterreich,Alessandro_Wolf,Einkaufszeiten,Hochrisikogruppe") })</script>
<script>
    window.wvaditionInit = function () {
      var consentSetting = usercentrics
        .getConsents()
        .filter(function (setting) { return setting.dataProcessingService === 'Adition personalized ads' })
        .pop();

      if (!consentSetting.consentStatus) {
        adition.srq.push(function(api) { api.disableCookies() });
        consentSetting.history.length > 1
          ? adition.srq.push(function(api) { api.setProfile('consent', 'no') })
          : adition.srq.push(function(api) { api.setProfile('consent', 'unknown') });
      } else {
        adition.srq.push(function(api) { api.setProfile('consent', 'yes') });
      }
      adition.srq.push(function(api) { api.load().completeRendering() });
    }
  </script>
<script>(function ($) {
  Drupal.behaviors.wvsuccessStories = {
    attach: function (context, settings) {
      // If a horizontal carousel in Sonderthema is loaded set the height, so
      // the carousel icon list won't break into two lines.
      function intervalTrigger() {
        return window.setInterval( function() {
          if ($('.jcarousel-list-horizontal').length) {
            $('.jcarousel-list-horizontal').css('height', $('.jcarousel-list').height());
            window.clearInterval(intervalID);
          }
        }, 500 );
      };

      // Start the interval trigger.
      var intervalID = intervalTrigger();
    }
  };
})(jQuery);
</script>
<script>var script = document.createElement('script');script.type = 'text/plain';script.setAttribute('data-usercentrics', 'Google Analytics');script.src = '/sites/all/modules/contrib/google_analytics/googleanalytics.js';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(script);</script>
<script>var script = document.createElement('script');script.type = 'text/plain';script.setAttribute('data-usercentrics', 'Google Analytics');script.innerHTML = '(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-46330047-1", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["automotive.at","bauforum.at","elektrojournal.at","die-wirtschaft.at","handelszeitung.at","gast.at","wirtschaftsverlag.at","trafikantenzeitung.at"]);ga("set", "anonymizeIp", true);ga("send", "pageview");';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(script);</script>
<script>var script = document.createElement('script');script.type = 'text/plain';script.setAttribute('data-usercentrics', 'OEWA');script.src = 'https://script-at.iocnt.net/iam.js';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(script);</script>

<!--[if (gte IE 6)&(lte IE 8)]>
<script src="https://www.handelszeitung.at/files/js/js_XC8dNx_jPgRtqQQIyfljU-ISp6itWLN3-BrCnd-o0Ks.js"></script>
<![endif]-->
<script src="https://www.handelszeitung.at/files/js/js_oLDHNuJ0Z7sr4X0gqiA2ppvpR8217o0R1NGMbS73948.js"></script>

<!--[if (gte IE 6)&(lte IE 8)]>
<script src="https://www.handelszeitung.at/files/js/js_VCGKwZk18QTotOC--2i5DtstexojWXwVJrHtV8SqgxU.js"></script>
<![endif]-->
<script src="https://www.handelszeitung.at/files/js/js_Y6Ujn5wHrwbm1cvt_7V5H59JixKKbpviPBsqwxL5Hd4.js"></script>
<script>
    (function ($) {
      Drupal.behaviors.lazyloader = {
        attach: function (context, settings) {
          $("img[data-src]").lazyloader({distance: 100 });
        }
      };
    }(jQuery));</script>
<script src="https://www.handelszeitung.at/files/js/js_q6YyjiyJvoCZpZnb-LMMo3CDw5LKP-jh2GHJYEGmpzk.js"></script>
<script>wvadition_reload();</script>
<script src="https://imagesrv.adition.com/js/aut.js"></script>
<script src="https://www.handelszeitung.at/files/js/js_IYx1GS067QAtw6iP_7uSafTOFBOFavnELomW8FhlkTM.js"></script>
<script src="https://www.handelszeitung.at/files/js/js_SQNJyCNoMoo9fiPalXxvBUFmdznToRjjqpnq19OG2iw.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in page-document page-document- page-document-194640 i18n-de section-handelszeitung">
  <a href="#main-content" class="element-invisible element-focusable">Direkt zum Inhalt</a>
    <section class="wv-default">

  <div class="ads">
    <div class="ad-right">
      <div class="panel-pane pane-adition">
            <div class="pane-adition-inner pane-adition-inner-sitebar_skyscraper"><div id="sitebar_skyscraper"><script type="text/javascript">adition.srq.push(function(api) { api.renderSlot("sitebar_skyscraper"); })</script></div></div>    </div>
    </div>
  </div>

  <header id="header" class="section header">
    <nav id="network-nav">
      <div class="panel-pane pane-network-nav">
            
      <div class="spacer"></div>
      <div class="item">
        <a href="http://www.derwirtschaftsverlag.at" target="_blank">
          <span class="network-logo_wirtschaftsverlag"></span>
        </a>
      </div>
      <div class="clearer"></div>
          </div>
    </nav>
    <div id="meta-nav">
      <div class="panel-pane pane-meta-nav">
              <a href="/user/login?destination=document/194640" id="meta-nav-anmelden" class="meta-nav-item ctools-use-modal ctools-modal-modal-popup-small"><span class="icon gray-profil"></span>Login</a>
  <a href="/user/register?destination=document/194640" id="meta-nav-registrieren" class="meta-nav-item ctools-use-modal ctools-modal-modal-popup-medium"><span class="icon gray-newsletter"></span>Registrieren</a>
  <a href="/team/" id="meta-nav-kontakt" class="meta-nav-item"><span class="icon gray-kontakt"></span>Kontakt</a>
    </div>
    </div>
    <div id="header-main">
      <div id="header-main-left">
                  <div class="panel-pane pane-header-main-left">
            <div id="logo"><a href="/"><img src="/sites/all/modules/custom/wvcustom/images/logo_hz.png" alt="Logo"/></a></div>
    </div>
              </div>
      <div id="header-main-right">
        <div class="panel-pane pane-header-ausgaben">
            <img id="header-ausgaben-image" typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/sektion_cover/public/ausgaben_header_hz.png?itok=pZCWNP6l" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" alt="" /><noscript><img id="header-ausgaben-image" typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/sektion_cover/public/ausgaben_header_hz.png?itok=pZCWNP6l" alt="" /></noscript><a href="/modal_forms/nojs/webform/63?destination=document/22892" class="item ctools-use-modal ctools-modal-modal-popup-medium">Newsletter abonnieren<span class="icon white-ausklappen"></span></a>
        <a href="/mediadaten/">Mediadaten<span class="icon white-ausklappen"></span></a>
            </div>
      </div>
    </div>
    <nav id="main-menu">
      <div id="main-menu-item-wrapper">
        <div class="panel-pane pane-block pane-menu-block-1">
            <div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-2">
  <ul class="menu"><li class="first leaf home "><a href="/"><span class="icon white-home misc-home_hz"></span></a><div class="active-indicator-wrapper"><span class="active-indicator"></span></div></li><li class="leaf menu-mlid-2747 level-2"><a href="/thema" class="menu-minipanel menu-minipanel-2747">Thema</a><div class="active-indicator-wrapper"><span class="active-indicator"></span></div></li>
<li class="leaf menu-mlid-2748 level-2"><a href="/handel" class="menu-minipanel menu-minipanel-2748">Handel</a><div class="active-indicator-wrapper"><span class="active-indicator"></span></div></li>
<li class="leaf menu-mlid-2749 level-2"><a href="/industrie" class="menu-minipanel menu-minipanel-2749">Industrie</a><div class="active-indicator-wrapper"><span class="active-indicator"></span></div></li>
<li class="leaf menu-mlid-2751 level-2"><a href="/karriere" class="menu-minipanel menu-minipanel-2751">Karriere</a><div class="active-indicator-wrapper"><span class="active-indicator"></span></div></li>
<li class="leaf menu-mlid-3381 level-2"><a href="/neue-produkte" title="">Neue Produkte</a><div class="active-indicator-wrapper"><span class="active-indicator"></span></div></li>
<li class="last leaf menu-mlid-4153 level-2"><a href="/handel/international" title="">International</a><div class="active-indicator-wrapper"><span class="active-indicator"></span></div></li>
</ul></div>
    </div>
      </div>
      <div id="main-menu-search">
        <div class="panel-pane pane-block pane-search-api-page-artikel-suche">
            <form class="search-api-page-search-form-artikel-suche" action="/handelszeitung/exklusive-einkaufszeiten-fuer-aeltere-kunden-194640" method="post" id="search-api-page-search-form-artikel-suche" accept-charset="UTF-8"><div><label for="edit-keys-2">Suchbegriff</label><input type="text" id="edit-keys-2" name="keys_2" value="" size="15" maxlength="128" class="form-text form-autocomplete live-results-search-textfield" /><input type="hidden" id="edit-keys-2-autocomplete" value="https://www.handelszeitung.at/search_api_live_results/search_api_page_2" disabled="disabled" class="live-result-autocomplete" /><input type="hidden" name="id" value="2" />
<input type="submit" id="edit-submit-2" name="op" value="" class="form-submit" /><input type="hidden" name="form_build_id" value="form-PNlIdlbk8YCo7IfdlnIHzIOuwr_2w5RWT5VRUyl-Cyo" />
<input type="hidden" name="form_id" value="search_api_page_search_form_artikel_suche" />
<input type="hidden" name="form_section" value="handelszeitung" />
</div></form>    </div>
      </div>
    </nav>
    <nav id="sub-menu">
          </nav>
    <div id="header-info">
      <div id="header-info-left">
              </div>
      <div id="header-info-right">
              </div>
    </div>
  </header>

  <div class="ads">
    <div class="ad-top">
      <div class="panel-pane pane-adition">
            <div class="pane-adition-inner pane-adition-inner-superbutton"><div id="superbutton"><script type="text/javascript">adition.srq.push(function(api) { api.renderSlot("superbutton"); })</script></div></div>    </div>
<div class="panel-pane pane-adition">
            <div class="pane-adition-inner pane-adition-inner-superbanner"><div id="superbanner"><script type="text/javascript">adition.srq.push(function(api) { api.renderSlot("superbanner"); })</script></div></div>    </div>
      <div class="clearer"></div>
    </div>
  </div>

    <section>
    <div class="panel-pane pane-core-page-elements">
            
<div class="tabs"></div>
    </div>
<div class="panel-pane pane-page-content">
            
  <section class="content-group">
    <section class="main">
      <div class="panel-pane pane-entity-view pane-while">
            <div  about="/handelszeitung/exklusive-einkaufszeiten-fuer-aeltere-kunden-194640" typeof="" class="ds-1col entity entity-while while-artikel view-mode-article_panorama clearfix">

  
  <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-HZ"><div class="article_panorama entity entity-while while-bild clearfix" about="/document/194639" typeof="" class="entity entity-while while-bild">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div ><div ><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/article-panorama/public/uploads/images/2020/03/17/piktogramm_alte_menschen.png?itok=w84uJD_l" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="676" height="551" alt="Eine gute Idee: Die arbeitenden Menschen sind zwischen 8 und 9 Uhr überwiegend auf dem Weg in oder schon in der Arbeit - und alle anderen gehen halt später. So blieben die älteren und gesundheitlich angeschlagenen Kunden unter sich." title="Eine gute Idee: Die arbeitenden Menschen sind zwischen 8 und 9 Uhr überwiegend auf dem Weg in oder schon in der Arbeit - und alle anderen gehen halt später. So blieben die älteren und gesundheitlich angeschlagenen Kunden unter sich. © Archiv" /><noscript><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/article-panorama/public/uploads/images/2020/03/17/piktogramm_alte_menschen.png?itok=w84uJD_l" width="676" height="551" alt="Eine gute Idee: Die arbeitenden Menschen sind zwischen 8 und 9 Uhr überwiegend auf dem Weg in oder schon in der Arbeit - und alle anderen gehen halt später. So blieben die älteren und gesundheitlich angeschlagenen Kunden unter sich." title="Eine gute Idee: Die arbeitenden Menschen sind zwischen 8 und 9 Uhr überwiegend auf dem Weg in oder schon in der Arbeit - und alle anderen gehen halt später. So blieben die älteren und gesundheitlich angeschlagenen Kunden unter sich. © Archiv" /></noscript></div></div></div><div class="field field--name-field-copyright-name field--type-text field--label-hidden"><div ><div >Eine gute Idee: Die arbeitenden Menschen sind zwischen 8 und 9 Uhr überwiegend auf dem Weg in oder schon in der Arbeit - und alle anderen gehen halt später. So blieben die älteren und gesundheitlich angeschlagenen Kunden unter sich.<br/> &copy; Archiv</div></div></div></div>
</div></div></div><div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h1>Exklusive Einkaufszeiten für ältere Kunden?</h1>
</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-03-17T21:55:00+01:00">17.03.2020</span></div></div></div><div class="field field--name-field-keyword-references field--type-entityreference field--label-hidden">
    <div class="item">
    <span class="icon misc-klammer_auf"></span>
    <a href="/thema/rewe-group">REWE Group</a>    <span class="icon misc-klammer_zu"></span>
  </div>
    <div class="item">
    <span class="icon misc-klammer_auf"></span>
    <a href="/document/132635">Marcel Haraszti</a>    <span class="icon misc-klammer_zu"></span>
  </div>
    <div class="item">
    <span class="icon misc-klammer_auf"></span>
    <a href="/thema/lidl-oesterreich">Lidl Österreich</a>    <span class="icon misc-klammer_zu"></span>
  </div>
    <div class="item">
    <span class="icon misc-klammer_auf"></span>
    <a href="/document/189674">Alessandro Wolf</a>    <span class="icon misc-klammer_zu"></span>
  </div>
    <div class="item">
    <span class="icon misc-klammer_auf"></span>
    <a href="/document/194637">Einkaufszeiten</a>    <span class="icon misc-klammer_zu"></span>
  </div>
    <div class="item">
    <span class="icon misc-klammer_auf"></span>
    <a href="/document/194638">Hochrisikogruppe</a>    <span class="icon misc-klammer_zu"></span>
  </div>
    <div class="clearer"></div>
</div><div class="field field--name-field-lead-in field--type-text-long field--label-hidden"><div ><div ><p>Von Rewe kam der Vorschlag, auch Lidl Österreich unterstützt ihn: Die Zeit von 8 bis 9 Uhr morgens für ältere Personen freizuhalten. Jüngere Kunden werden gebeten, in diesem Zeitraum bewusst auf eigene Einkäufe zu verzichten.</p>
</div></div></div><div class="field field--name-field-text field--type-text-long field--label-hidden"><div ><div ><p>Mit dieser Empfehlung möchte die Rewe Group in Österreich mit ihren Handelsfirmen Billa, Merkur und Penny Menschen, die in der Corona-Krise zu den Risikogruppen gehören, ein entspannteres Einkaufen ermöglichen: Personen ab 65 Jahren sowie Menschen mit chronischen Vorerkrankungen. Die Handelsfirmen des Konzerns möchten durch diese Maßnahme besonders die gefährdetste Bevölkerungsgruppe an älteren Menschen schützen und bittet daher alle Kunden, ihre Einkäufe außerhalb des Zeitfensters von 8 bis 9 Uhr zu erledigen. Diese Empfehlung hat keine Auswirkung auf die Öffnungszeiten, die Filialen sind weiterhin ganz regulär geöffnet.</p>
<p>„Ich möchte an den Zusammenhalt und die Solidarität innerhalb Österreichs appellieren. Bitte geben Sie derzeit den älteren und besonders gefährdeten Menschen in unserer Gesellschaft den Vortritt, um zwischen 8 und 9 Uhr einkaufen gehen zu können“, spricht sich <strong>Marcel Haraszti</strong>, Vorstand der Rewe International AG, für diese auf Freiwilligkeit beruhende Empfehlung aus.</p>
<p>Lidl Österreich unterstützt den Vorschlag für vorrangige Einkaufszeiten für ältere Menschen und Risikogruppen. „Wir möchten allen unseren Kunden einen sicheren Einkauf ermöglichen. Darum bitten wir alle Österreicherinnen und Österreichen, auch bei uns bei Einkäufen zwischen 8 und 9 Uhr vormittags älteren und schutzbedürftigen Menschen den Vortritt zu lassen. Es gibt genug Lebensmittel für alle und wir werden die Versorgung der österreichischen Bevölkerung auch in Zukunft sicherstellen. Alle Lidl-Filialen werden auch weiterhin von Montag bis Samstag geöffnet bleiben. Gemeinsam schaffen wir das“, so <strong>Alessandro Wolf</strong>, Vorsitzender der Geschäftsleitung bei Lidl Österreich.</p>
<p> </p>
<p> </p>
</div></div></div><div class="field field--name-field-autor field--type-entityreference field--label-hidden field--empty"><div ><div ><div  about="/document/70460" typeof="" class="ds-1col entity entity-while while-autor view-mode-teaser_66p_oneline clearfix">

  
  <div class="field field--name-geschrieben-von field--type-ds field--label-hidden"><div ><div ><div class="geschrieben_von">Autor/in:</div></div></div></div><div class="field field--name-field-autor-name field--type-text field--label-hidden"><div ><div >Redaktion.Handelszeitung</div></div></div></div>

</div></div></div><div class="field field--name-social-media-links field--type-ds field--label-hidden"><div ><div ><div class="social-area">
  <div class="recommend"></div>
  <div class="social-item social-item-right">
    <a target="_blank" title="Drucken" href="https://www.printfriendly.com/print/?source=site&url=https%3A%2F%2Fwww.handelszeitung.at%2Fhandelszeitung%2Fexklusive-einkaufszeiten-fuer-aeltere-kunden-194640" class="source-sans-pro">
      <span class="icon gray-share_print"></span>
    </a>
  </div>
  <div class="social-item social-item-right">
    <a target="_blank" title="Google+" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.handelszeitung.at%2Fhandelszeitung%2Fexklusive-einkaufszeiten-fuer-aeltere-kunden-194640" class="source-sans-pro">
      <span class="icon gray-share_google"></span>
    </a>
  </div>
  <div class="social-item social-item-right">
    <a target="_blank" title="Twitter" href="https://twitter.com/home?status=https%3A%2F%2Fwww.handelszeitung.at%2Fhandelszeitung%2Fexklusive-einkaufszeiten-fuer-aeltere-kunden-194640" class="source-sans-pro">
      <span class="icon gray-share_twitter"></span>
    </a>
  </div>
  <div class="social-item social-item-right">
    <a target="_blank" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.handelszeitung.at%2Fhandelszeitung%2Fexklusive-einkaufszeiten-fuer-aeltere-kunden-194640" class="source-sans-pro">
      <span class="icon gray-share_facebook"></span>
    </a>
  </div>
  <div class="social-item social-item-left">
    <span class="icon gray-share_comment"></span>
          <a onclick="jQuery('#comments').once('comments').fadeIn('slow');return false;" href="#disqus_thread" class="source-sans-pro">
        <span class="disqus-comment-count" data-disqus-url="https://www.handelszeitung.at/handelszeitung/exklusive-einkaufszeiten-fuer-aeltere-kunden-194640">Kommentare</span>
      </a>
      </div>
  <div class="clearer"></div>

      <div id="comments">
      <h2>Kommentare</h2>
      <div id="disqus_thread"><noscript><p><a href="http://wv-handelszeitung.disqus.com/?url=https%3A%2F%2Fwww.handelszeitung.at%2Fhandelszeitung%2Fexklusive-einkaufszeiten-fuer-aeltere-kunden-194640">View the discussion thread.</a></p></noscript></div>    </div>
  </div>
</div></div></div></div>

    </div>
<div class="panel-pane pane-adition">
            <div class="pane-adition-inner pane-adition-inner-fullbanner_1"><div class="pane-adition-title">Werbung</div><div id="fullbanner_1"><script type="text/javascript">adition.srq.push(function(api) { api.renderSlot("fullbanner_1"); })</script></div></div>    </div>
<div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-9">
          <h2 class="pane-title">Weiterführende Themen</h2>
        <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_9 view-dom-id-1d9484d1ca481e8949e903989434c253">
        
  
  
      <div class="view-content">
        <div  about="/handelszeitung/lidl-spendet-12000-euro-fuer-oesterr-krebshilfe-193279" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_66p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-HZ"><div class="teaser_66p entity entity-while while-bild clearfix" about="/document/193278" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.handelszeitung.at/handelszeitung/lidl-spendet-12000-euro-fuer-oesterr-krebshilfe-193279"><img typeof="foaf:Image" data-title="© Lidl / Pixabay" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2020/02/19/lidl_spende_an_krebshilfe.jpg?itok=UpljZBKn" title="© Lidl / Pixabay" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="188" height="137" alt="" /></a><noscript><a href="https://www.handelszeitung.at/handelszeitung/lidl-spendet-12000-euro-fuer-oesterr-krebshilfe-193279"><img typeof="foaf:Image" title="© Lidl / Pixabay" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2020/02/19/lidl_spende_an_krebshilfe.jpg?itok=UpljZBKn" width="188" height="137" alt="" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/handelszeitung/lidl-spendet-12000-euro-fuer-oesterr-krebshilfe-193279">Lidl spendet 12.000 Euro für Österr. Krebshilfe</a></h3>
</div></div></div><div class="group-info field-group-div"><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-HZ">Handel</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-02-19T12:57:00+01:00">19.02.2020</span></div></div></div></div><div class="field field-name-field-lead-in"><p>Lidl Österreich unterstützt das Projekt „Mama/Papa hat Krebs“ der Österreichischen Krebshilfe in der Steiermark mit 12.000 Euro. Das Projekt bietet betroffenen Familien eine kostenlose ...</p></div><div class="field field-name-mehr-lesen"><a href="https://www.handelszeitung.at/handelszeitung/lidl-spendet-12000-euro-fuer-oesterr-krebshilfe-193279">mehr...</a></div>  </div>

</div>

  <div  about="/handelszeitung/der-billa-oesterreich-report-2020-oesterreich-ist-gut-drauf-192866" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_66p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-HZ"><div class="teaser_66p entity entity-while while-bild clearfix" about="/document/192864" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.handelszeitung.at/handelszeitung/der-billa-oesterreich-report-2020-oesterreich-ist-gut-drauf-192866"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2020/02/12/billa_oesterreich_report_2020.jpg?itok=DLH32PCa" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="188" height="137" alt="Bardia Monshi, Leiter des Instituts für Vitalpsychologie, Elke Wilgmann, Vorstand Billa, Robert Nagele, Billa-Vorstandssprecher , Stefan Schiel, Managing Director marketmind" title="Bardia Monshi, Leiter des Instituts für Vitalpsychologie, Elke Wilgmann, Vorstand Billa, Robert Nagele, Billa-Vorstandssprecher , Stefan Schiel, Managing Director marketmind © Billa AG, Christian Dusek" /></a><noscript><a href="https://www.handelszeitung.at/handelszeitung/der-billa-oesterreich-report-2020-oesterreich-ist-gut-drauf-192866"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2020/02/12/billa_oesterreich_report_2020.jpg?itok=DLH32PCa" width="188" height="137" alt="Bardia Monshi, Leiter des Instituts für Vitalpsychologie, Elke Wilgmann, Vorstand Billa, Robert Nagele, Billa-Vorstandssprecher , Stefan Schiel, Managing Director marketmind" title="Bardia Monshi, Leiter des Instituts für Vitalpsychologie, Elke Wilgmann, Vorstand Billa, Robert Nagele, Billa-Vorstandssprecher , Stefan Schiel, Managing Director marketmind © Billa AG, Christian Dusek" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/handelszeitung/der-billa-oesterreich-report-2020-oesterreich-ist-gut-drauf-192866">Der Billa Österreich Report 2020: Österreich ist gut drauf!</a></h3>
</div></div></div><div class="group-info field-group-div"><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-HZ">Handel</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-02-12T09:36:00+01:00">12.02.2020</span></div></div></div></div><div class="field field-name-field-lead-in"><p>Der Billa Österreich Report 2020 ist die größte Studie, die bisher zu den Themen „Wohlfühlen“ und „Zufriedenheit“ durchgeführt wurde. Sie zeigt erstmals in großem Umfang auf, was Menschen zwischen ...</p></div><div class="field field-name-mehr-lesen"><a href="https://www.handelszeitung.at/handelszeitung/der-billa-oesterreich-report-2020-oesterreich-ist-gut-drauf-192866">mehr...</a></div>  </div>

</div>

  <div  about="/handelszeitung/nur-fuer-kurze-zeit-lidl-oesterreich-bringt-veganes-faschiertes-192757" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_66p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-HZ"><div class="teaser_66p entity entity-while while-bild clearfix" about="/document/192756" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.handelszeitung.at/handelszeitung/nur-fuer-kurze-zeit-lidl-oesterreich-bringt-veganes-faschiertes-192757"><img typeof="foaf:Image" data-title="© Lidl Österreich" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2020/02/10/lidl_veganes_faschiertes.jpg?itok=kAKr1q64" title="© Lidl Österreich" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="188" height="137" alt="" /></a><noscript><a href="https://www.handelszeitung.at/handelszeitung/nur-fuer-kurze-zeit-lidl-oesterreich-bringt-veganes-faschiertes-192757"><img typeof="foaf:Image" title="© Lidl Österreich" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2020/02/10/lidl_veganes_faschiertes.jpg?itok=kAKr1q64" width="188" height="137" alt="" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/handelszeitung/nur-fuer-kurze-zeit-lidl-oesterreich-bringt-veganes-faschiertes-192757">Nur für kurze Zeit: Lidl Österreich bringt veganes Faschiertes</a></h3>
</div></div></div><div class="group-info field-group-div"><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-HZ">Markenartikel</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-02-10T16:36:00+01:00">10.02.2020</span></div></div></div></div><div class="field field-name-field-lead-in"><p>Seit August 2019 gibt es den veganen „Next Level Burger“ dauerhaft in allen österreichischen Filialen. Jetzt erweitert Lidl Österreich für kurze Zeit sein fleischloses Angebot: Seit 6. Februar ist ...</p></div><div class="field field-name-mehr-lesen"><a href="https://www.handelszeitung.at/handelszeitung/nur-fuer-kurze-zeit-lidl-oesterreich-bringt-veganes-faschiertes-192757">mehr...</a></div>  </div>

</div>

  <div  about="/handelszeitung/bio-milch-aus-dem-biosphaerenpark-lungau-bei-lidl-192743" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_66p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-HZ"><div class="teaser_66p entity entity-while while-bild clearfix" about="/document/192742" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.handelszeitung.at/handelszeitung/bio-milch-aus-dem-biosphaerenpark-lungau-bei-lidl-192743"><img typeof="foaf:Image" data-title="© Lidl Österreich" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2020/02/10/lidl_ein_gutes_stueck_heimat_biomilch_biosphaerenpark_lungau.jpg?itok=S_b9s_Z9" title="© Lidl Österreich" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="188" height="137" alt="" /></a><noscript><a href="https://www.handelszeitung.at/handelszeitung/bio-milch-aus-dem-biosphaerenpark-lungau-bei-lidl-192743"><img typeof="foaf:Image" title="© Lidl Österreich" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2020/02/10/lidl_ein_gutes_stueck_heimat_biomilch_biosphaerenpark_lungau.jpg?itok=S_b9s_Z9" width="188" height="137" alt="" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/handelszeitung/bio-milch-aus-dem-biosphaerenpark-lungau-bei-lidl-192743">Bio-Milch aus dem Biosphärenpark Lungau bei Lidl</a></h3>
</div></div></div><div class="group-info field-group-div"><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-HZ">Handelsmarken</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-02-10T15:44:00+01:00">10.02.2020</span></div></div></div></div><div class="field field-name-field-lead-in"><p>100% bio, 100% gentechnikfrei, 100% naturbelassen: Das ist die nachhaltige Bio-Milch aus dem UNESCO Biosphärenpark Salzburger Lungau. Das Produkt steht für gelebte Regionalität im Sinne einer ...</p></div><div class="field field-name-mehr-lesen"><a href="https://www.handelszeitung.at/handelszeitung/bio-milch-aus-dem-biosphaerenpark-lungau-bei-lidl-192743">mehr...</a></div>  </div>

</div>

  <div  about="/handelszeitung/20-weniger-zucker-fett-und-salz-bei-lidl-eigenmarken-192713" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_66p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-HZ"><div class="teaser_66p entity entity-while while-bild clearfix" about="/document/192712" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.handelszeitung.at/handelszeitung/20-weniger-zucker-fett-und-salz-bei-lidl-eigenmarken-192713"><img typeof="foaf:Image" data-title="© Lidl Österreich" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2020/02/10/lidl_alpengut-fruchtjoghurt.jpg?itok=rjAhSvl0" title="© Lidl Österreich" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="188" height="137" alt="" /></a><noscript><a href="https://www.handelszeitung.at/handelszeitung/20-weniger-zucker-fett-und-salz-bei-lidl-eigenmarken-192713"><img typeof="foaf:Image" title="© Lidl Österreich" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2020/02/10/lidl_alpengut-fruchtjoghurt.jpg?itok=rjAhSvl0" width="188" height="137" alt="" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/handelszeitung/20-weniger-zucker-fett-und-salz-bei-lidl-eigenmarken-192713">20% weniger Zucker, Fett und Salz bei Lidl-Eigenmarken</a></h3>
</div></div></div><div class="group-info field-group-div"><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-HZ">Handel</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-02-10T11:33:00+01:00">10.02.2020</span></div></div></div></div><div class="field field-name-field-lead-in"><p>Weniger ist mehr: Lidl Österreich reduziert den Salz-, Zucker- und Fettgehalt in verarbeiteten Produkten. Das Ziel: 20% weniger bis 2025. Einige Eigenmarken-Produkte hat das Unternehmen bereits ...</p></div><div class="field field-name-mehr-lesen"><a href="https://www.handelszeitung.at/handelszeitung/20-weniger-zucker-fett-und-salz-bei-lidl-eigenmarken-192713">mehr...</a></div>  </div>

</div>

    </div>
  
  
  
  
  
  
</div>    </div>
<div class="panel-pane pane-adition">
            <div class="pane-adition-inner pane-adition-inner-fullbanner_2"><div class="pane-adition-title">Werbung</div><div id="fullbanner_2"><script type="text/javascript">adition.srq.push(function(api) { api.renderSlot("fullbanner_2"); })</script></div></div>    </div>
    </section>
    <aside class="sidebar">
      <div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-6">
          <h2 class="pane-title">Weitere Artikel</h2>
        <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_6 view-dom-id-9680c172fba76dabca8830f49cd13b37">
        
  
  
      <div class="view-content">
      <div class="wv-list">
  <div class="row">
    <div  about="/handelszeitung/die-ware-ist-da-aber-mitarbeiter-fehlen-194432" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_33p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-HZ"><div class="teaser_33p entity entity-while while-bild clearfix" about="/document/194431" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.handelszeitung.at/handelszeitung/die-ware-ist-da-aber-mitarbeiter-fehlen-194432"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/03/16/regale-oesterreich-group-aufmacher.jpg?itok=ck1tvhfB" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="100" height="75" alt="In den Verteilerzentren ist genügend Ware, auch die Belieferung der Filialen klappt. Für die letzten Meter ins Regal sucht Rewe dringend Mitarbeiter - und die anderen großen LEH-Ketten detto. Spar versucht, die Mitarbeiter der nun geschlossenen Sportartikel-Tochter Hervis an die Regale in den Lebensmittelgeschäften umzuleiten." title="In den Verteilerzentren ist genügend Ware, auch die Belieferung der Filialen klappt. Für die letzten Meter ins Regal sucht Rewe dringend Mitarbeiter - und die anderen großen LEH-Ketten detto. Spar versucht, die Mitarbeiter der nun geschlossenen Sportartikel-Tochter Hervis an die Regale in den Lebensmittelgeschäften umzuleiten. © Rewe Group" /></a><noscript><a href="https://www.handelszeitung.at/handelszeitung/die-ware-ist-da-aber-mitarbeiter-fehlen-194432"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/03/16/regale-oesterreich-group-aufmacher.jpg?itok=ck1tvhfB" width="100" height="75" alt="In den Verteilerzentren ist genügend Ware, auch die Belieferung der Filialen klappt. Für die letzten Meter ins Regal sucht Rewe dringend Mitarbeiter - und die anderen großen LEH-Ketten detto. Spar versucht, die Mitarbeiter der nun geschlossenen Sportartikel-Tochter Hervis an die Regale in den Lebensmittelgeschäften umzuleiten." title="In den Verteilerzentren ist genügend Ware, auch die Belieferung der Filialen klappt. Für die letzten Meter ins Regal sucht Rewe dringend Mitarbeiter - und die anderen großen LEH-Ketten detto. Spar versucht, die Mitarbeiter der nun geschlossenen Sportartikel-Tochter Hervis an die Regale in den Lebensmittelgeschäften umzuleiten. © Rewe Group" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/handelszeitung/die-ware-ist-da-aber-mitarbeiter-fehlen-194432">Die Ware ist da - aber Mitarbeiter fehlen</a></h3>
</div></div></div><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-HZ">Handel</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-03-16T14:15:00+01:00">16.03.2020</span></div></div></div>  </div>

</div>

  </div>
  <div class="row">
    <div  about="/handelszeitung/lidl-12000-euro-fuer-beratungs-und-therapiezentrum-zebra-194161" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_33p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-HZ"><div class="teaser_33p entity entity-while while-bild clearfix" about="/document/194160" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.handelszeitung.at/handelszeitung/lidl-12000-euro-fuer-beratungs-und-therapiezentrum-zebra-194161"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/03/11/lidl_pa_spende_fuer_zebra_.jpg?itok=hw73gv9I" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="100" height="75" alt="Die Lidl-Spende von 12.000 Euro kommt der Kinder- und Jugendhilfsorganisation &quot;Zebra&quot; zugute." title="Die Lidl-Spende von 12.000 Euro kommt der Kinder- und Jugendhilfsorganisation &quot;Zebra&quot; zugute." /></a><noscript><a href="https://www.handelszeitung.at/handelszeitung/lidl-12000-euro-fuer-beratungs-und-therapiezentrum-zebra-194161"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/03/11/lidl_pa_spende_fuer_zebra_.jpg?itok=hw73gv9I" width="100" height="75" alt="Die Lidl-Spende von 12.000 Euro kommt der Kinder- und Jugendhilfsorganisation &quot;Zebra&quot; zugute." title="Die Lidl-Spende von 12.000 Euro kommt der Kinder- und Jugendhilfsorganisation &quot;Zebra&quot; zugute." /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/handelszeitung/lidl-12000-euro-fuer-beratungs-und-therapiezentrum-zebra-194161">Lidl: 12.000 Euro für Beratungs- und Therapiezentrum &quot;Zebra&quot;</a></h3>
</div></div></div><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-HZ">Handel</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-03-11T13:04:00+01:00">11.03.2020</span></div></div></div>  </div>

</div>

  </div>
  <div class="row">
    <div  about="/handelszeitung/good-news-aus-wiener-neudorf-194059" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_33p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div ><a href="/handelszeitung/good-news-aus-wiener-neudorf-194059" class=""><img src="/sites/all/themes/wvhandelszeitung/images/placeholders/teaser_33p/HZ.jpg" alt="" /></a></div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/handelszeitung/good-news-aus-wiener-neudorf-194059">Good News aus Wiener Neudorf</a></h3>
</div></div></div><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-HZ">Madlberger</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-03-10T11:45:00+01:00">10.03.2020</span></div></div></div>  </div>

</div>

  </div>
  <div class="row">
    <div  about="/handelszeitung/lidl-eroeffnet-255-filiale-oesterreich-193363" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_33p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-HZ"><div class="teaser_33p entity entity-while while-bild clearfix" about="/document/193362" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.handelszeitung.at/handelszeitung/lidl-eroeffnet-255-filiale-oesterreich-193363"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/02/20/lidl_neueroeffnung_wien_breitenfurte.jpg?itok=LFpZOBam" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="100" height="75" alt="v.l.: Gerald Bischof, Bezirksvorsteher Wien/Liesing, Ronny Bauer, Geschäftsführer Lidl Österreich, Elisabeth Lehninger und Karin Wertneg, beide Le+O Lebensmittel und Orientierung, Caritas Wien." title="v.l.: Gerald Bischof, Bezirksvorsteher Wien/Liesing, Ronny Bauer, Geschäftsführer Lidl Österreich, Elisabeth Lehninger und Karin Wertneg, beide Le+O Lebensmittel und Orientierung, Caritas Wien. © Lidl Österreich" /></a><noscript><a href="https://www.handelszeitung.at/handelszeitung/lidl-eroeffnet-255-filiale-oesterreich-193363"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/02/20/lidl_neueroeffnung_wien_breitenfurte.jpg?itok=LFpZOBam" width="100" height="75" alt="v.l.: Gerald Bischof, Bezirksvorsteher Wien/Liesing, Ronny Bauer, Geschäftsführer Lidl Österreich, Elisabeth Lehninger und Karin Wertneg, beide Le+O Lebensmittel und Orientierung, Caritas Wien." title="v.l.: Gerald Bischof, Bezirksvorsteher Wien/Liesing, Ronny Bauer, Geschäftsführer Lidl Österreich, Elisabeth Lehninger und Karin Wertneg, beide Le+O Lebensmittel und Orientierung, Caritas Wien. © Lidl Österreich" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/handelszeitung/lidl-eroeffnet-255-filiale-oesterreich-193363">Lidl eröffnet 255. Filiale in Österreich </a></h3>
</div></div></div><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-HZ">Handel</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-02-20T15:00:00+01:00">20.02.2020</span></div></div></div>  </div>

</div>

  </div>
  <div class="row">
    <div  about="/handelszeitung/lidl-oesterreich-stellt-auf-lachs-ohne-gentechnik-um-193360" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_33p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-HZ"><div class="teaser_33p entity entity-while while-bild clearfix" about="/document/193359" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.handelszeitung.at/handelszeitung/lidl-oesterreich-stellt-auf-lachs-ohne-gentechnik-um-193360"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/02/20/lidl_lachs_ohne_gentechnik.jpg?itok=f1JzMQtw" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="100" height="75" alt="Karsten Kremer (li.), Geschäftsleiter Einkauf bei Lidl Österreich, und Alessandro Wolf (re.), Vorsitzender der Geschäftsleitung von Lidl Österreich, haben den gentechnikfreien Lachs schon verkostet." title="Karsten Kremer (li.), Geschäftsleiter Einkauf bei Lidl Österreich, und Alessandro Wolf (re.), Vorsitzender der Geschäftsleitung von Lidl Österreich, haben den gentechnikfreien Lachs schon verkostet. © Lidl Österreich" /></a><noscript><a href="https://www.handelszeitung.at/handelszeitung/lidl-oesterreich-stellt-auf-lachs-ohne-gentechnik-um-193360"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/02/20/lidl_lachs_ohne_gentechnik.jpg?itok=f1JzMQtw" width="100" height="75" alt="Karsten Kremer (li.), Geschäftsleiter Einkauf bei Lidl Österreich, und Alessandro Wolf (re.), Vorsitzender der Geschäftsleitung von Lidl Österreich, haben den gentechnikfreien Lachs schon verkostet." title="Karsten Kremer (li.), Geschäftsleiter Einkauf bei Lidl Österreich, und Alessandro Wolf (re.), Vorsitzender der Geschäftsleitung von Lidl Österreich, haben den gentechnikfreien Lachs schon verkostet. © Lidl Österreich" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/handelszeitung/lidl-oesterreich-stellt-auf-lachs-ohne-gentechnik-um-193360">Lidl Österreich stellt auf Lachs „Ohne Gentechnik&quot; um</a></h3>
</div></div></div><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-HZ">Sortiment</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-02-20T14:19:00+01:00">20.02.2020</span></div></div></div>  </div>

</div>

  </div>
</div>
    </div>
  
  
  
  
  
  
</div>    </div>
<div class="panel-pane pane-adition">
            <div class="pane-adition-inner pane-adition-inner-medium_rectangle_1"><div class="pane-adition-title">Werbung</div><div id="medium_rectangle_1"><script type="text/javascript">adition.srq.push(function(api) { api.renderSlot("medium_rectangle_1"); })</script></div></div>    </div>
<div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-6">
          <h2 class="pane-title">B2B SERVICE</h2>
        <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_6 view-dom-id-ec24308345ff7829370c5f7a6f5bd5aa">
        
  
  
      <div class="view-content">
      <div class="wv-list">
  <div class="row">
    <div  about="/die-wirtschaft/wichtige-gesetze-2020-137968/15715" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_33p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-KFW"><div class="teaser_33p entity entity-while while-bild clearfix" about="/document/159063" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.handelszeitung.at/die-wirtschaft/wichtige-gesetze-2020-137968/15715"><img typeof="foaf:Image" data-title="© Wirtschaftsverlag" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/01/15/aushangpflichtige_2020_cover.png?itok=03iXv45t" title="© Wirtschaftsverlag" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="100" height="75" alt="" /></a><noscript><a href="https://www.handelszeitung.at/die-wirtschaft/wichtige-gesetze-2020-137968/15715"><img typeof="foaf:Image" title="© Wirtschaftsverlag" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/01/15/aushangpflichtige_2020_cover.png?itok=03iXv45t" width="100" height="75" alt="" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/die-wirtschaft/wichtige-gesetze-2020-137968/15715">Wichtige Gesetze 2020</a></h3>
</div></div></div><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-KFW">Aushangpflichtige Gesetze</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-01-01T00:00:00+01:00">01.01.2020</span></div></div></div>  </div>

</div>

  </div>
</div>
    </div>
  
  
  
  
  
  
</div>    </div>
<div class="panel-pane pane-adition">
            <div class="pane-adition-inner pane-adition-inner-medium_rectangle_2"><div class="pane-adition-title">Werbung</div><div id="medium_rectangle_2"><script type="text/javascript">adition.srq.push(function(api) { api.renderSlot("medium_rectangle_2"); })</script></div></div>    </div>
    </aside>
    <div class="clearer"></div>
  </section>
  <hr/>
    </div>
  </section>
  </section>

<footer id="footer" class="section footer">
  <section class="wv-default">
    <div class="content-group">
      <div id="footer-left" class="footer__menu">
        <div class="panel-pane pane-footer-menu">
            
      <div class="footer__menu__item">
        <div class="footer__menu__item__title"><h3 class="footer__menu__item__title__content">Wirtschaftsverlag</h3></div>
        <div class="footer__menu__item__content">
          <ul><li><a href="http://www.wirtschaftsverlag.at/"  target="_blank">Der Wirtschaftsverlag</a></li></ul>
        </div>
      </div>
      <div class="footer__menu__item">
        <div class="footer__menu__item__title"><h3 class="footer__menu__item__title__content">Gastronomie & Handel</h3></div>
        <div class="footer__menu__item__content">
          <ul><li><a href="http://www.gast.at/"  target="_blank">ÖGZ</a></li><li><a href="http://www.handelszeitung.at/"  target="_blank">Die Handelszeitung</a></li><li><a href="https://www.fleischundco.at/"  target="_blank">Fleischerzeitung</a></li><li><a href="http://www.trafikantenzeitung.at/"  target="_blank">Trafikantenzeitung</a></li></ul>
        </div>
      </div>
      <div class="footer__menu__item">
        <div class="footer__menu__item__title"><h3 class="footer__menu__item__title__content">Automotive</h3></div>
        <div class="footer__menu__item__content">
          <ul><li><a href="http://www.automotive.at/"  target="_blank">Automotive</a></li><li><a href="http://www.kfz-wirtschaft.at/"  target="_blank">KFZ Wirtschaft</a></li><li><a href="http://www.strassengueterverkehr.at/"  target="_blank">Straßengüterverkehr</a></li><li><a href="http://www.personenverkehr.co.at"  target="_blank">Personenverkehr</a></li><li><a href="http://www.automotive.at/automotive-services"  target="_blank">Automotive Services</a></li><li><a href="http://automotive-akademie.at/"  target="_blank">Automotive Akademie</a></li></ul>
        </div>
      </div>
      <div class="footer__menu__item">
        <div class="footer__menu__item__title"><h3 class="footer__menu__item__title__content">Wirtschaft</h3></div>
        <div class="footer__menu__item__content">
          <ul><li><a href="http://www.die-wirtschaft.at/"  target="_blank">Die Wirtschaft</a></li><li><a href="http://wirtschaftskammer-zeitungen.at/"  target="_blank">Wirtschaftskammer-Zeitungen</a></li><li><a href="http://www.die-wirtschaft.at/csr"  target="_blank">CSR</a></li><li><a href="http://www.werbeentscheider.at/"  target="_blank">Werbeentscheider</a></li><li><a href="http://oiz.at/"  target="_blank">OIZ</a></li></ul>
        </div>
      </div>
      <div class="footer__menu__item">
        <div class="footer__menu__item__title"><h3 class="footer__menu__item__title__content">Bau</h3></div>
        <div class="footer__menu__item__content">
          <ul><li><a href="http://bauforum.at/"  target="_blank">Bauforum</a></li><li><a href="http://www.architektur-bauforum.at/"  target="_blank">Architektur & Bauforum</a></li><li><a href="http://www.diebauzeitung.at/"  target="_blank">Bauzeitung</a></li><li><a href="http://www.metallzeitung.at/"  target="_blank">Metall</a></li><li><a href="http://www.elektrojournal.at/"  target="_blank">Elektrojournal</a></li><li><a href="http://www.gebaeudeinstallation.at/"  target="_blank">Gebäude Installation</a></li><li><a href="http://www.schwimmbad-therme.at/"  target="_blank">Schwimmbad + Therme</a></li><li><a href="http://www.glaszeitung.at/"  target="_blank">Glas</a></li><li><a href="http://www.dachwand.at/"  target="_blank">Dach Wand</a></li><li><a href="http://www.tischlerjournal.at/"  target="_blank">Tischler Journal</a></li><li><a href="http://www.colorzeitung.at/"  target="_blank">Color</a></li></ul>
        </div>
      </div>
    <script type="text/javascript">
      jQuery(document).ready(function(){
        jQuery(".footer-menu-item-wrapper").slice(2).hide();
        jQuery(".footer-menu-block").slice(2).click(function(){
          jQuery(this).find(".footer-menu-item-wrapper").toggle();
          var tmp = jQuery(this).find(".footer-menu-item-wrapper").attr("id");
          if(tmp == "footer-content-6"){
            jQuery("#footer-content-5").toggle();
          }else if(tmp == "footer-content-5"){
            jQuery("#footer-content-6").toggle();
          }else if(tmp == "footer-content-4"){
            jQuery("#footer-content-3").toggle();
          }else if(tmp == "footer-content-3"){
            jQuery("#footer-content-4").toggle();
          }
        });
      });
    </script>
      </div>
      </div>
      <div id="footer-right" class="footer__service">
        <div class="panel-pane pane-service-links">
            <div class="footer-services-wrapper">
  <div><h3>B2B Services</h3></div>
            <a href="http://shop.wirtschaftsverlag.at/produkte-abos/" class="item"  target="_blank"><span class="icon gray-footer_aboservice"></span><br>Aboservice</a>
                <a href="/team/" class="item"><span class="icon gray-footer_kontakt"></span><br>Kontakt</a>
                <a href="/jobboerse/" class="item"><span class="icon gray-footer_jobangebote"></span><br>Jobbörse</a>
                <a href="/mediadaten/" class="item"  target="_blank"><span class="icon gray-footer_ausschreibungen"></span><br>Mediadaten</a>
        <div class="clearer"></div>
</div>
    </div>
      </div>
    </div>
  </section>
  <div id="footer-links" class="footer__links">
    <section class="wv-default">
    <div class="panel-pane pane-footer-links">
            
<ul class="footer__links">
  <li class="footer__links__item">
    <form id="newsletter-footer-form">
      <label>Newsletter abonnieren</label>
      <label for="newsletter-abo-email">Ihre E-Mail Adresse</label>
      <input id="newsletter-abo-email" size="15" maxlength="128" class="form-text" type="text"><a href="/modal_forms/nojs/webform/63?destination=document/194640" id="footer-links-newsletter" class="newsletter-modal-trigger button ctools-use-modal ctools-modal-modal-popup-medium">Abonnieren</a>
    </form>
  </li><li class="footer__links__item">
    <a href="/impressum" class="item"><span class="icon white-footer_impressum"></span>Impressum/AGB</a>
  </li>
  <li class="footer__links__item footer__links__rss">
    <a href="/rss/15715" class="item"><span class="icon white-footer_rss"></span></a>
  </li>
  <li class="footer__links__item footer__links__facebook">
    <a href="https://www.facebook.com/diewirtschaft/" class="item"><span class="icon white-footer_facebook"></span></a>
  </li>
  <li class="footer__links__item footer__links__twitter">
    <a href="https://twitter.com/HandelszeitungA" class="item"><span class="icon white-footer_twitter"></span></a>
  </li>
    <li class="footer__links__item">
      <a href="#!" class="item wvmobile-switch"><span class="icon"></span>zur mobilen Version wechseln</a>
    </li></ul>    </div>
    </section>
  </div>
  <div id="footer-final" class="footer__final">
    <section class="wv-default">
    <div class="panel-pane pane-custom pane-1">
            <p>© 2018 Österreichischer Wirtschaftsverlag GmbH</p>
    </div>
<div class="panel-pane pane-adition">
            <div class="pane-adition-inner pane-adition-inner-ad_footerbanner"><div class="pane-adition__close element-hidden"><div class="pane-adition__close--button"></div></div><div id="ad_footerbanner"><script type="text/javascript">adition.srq.push(function(api) { api.renderSlot("ad_footerbanner"); })</script></div></div>    </div>
    </section>
  </div>
</footer>

  <div class="menu-minipanels menu-minipanel-2747"><section class="content-group">
  <section class="main">
    <div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-4">
          <h2 class="pane-title">Top Artikel</h2>
        <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_4 view-dom-id-b8cc0404f400a1e8cd5066ccec112c4f">
        
  
  
      <div class="view-content">
        <div  about="/handelszeitung/sicherheitstechnik-gegen-ansteckung-194688" typeof="" class="ds-1col entity entity-while while-artikel view-mode-menu_teaser_66p clearfix">

  
  <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-HZ"><div class="menu_teaser_66p entity entity-while while-bild clearfix" about="/document/194686" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.handelszeitung.at/handelszeitung/sicherheitstechnik-gegen-ansteckung-194688"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/03/18/taurus_waermebildkamera.jpg?itok=Ds7vT_I7" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="306" height="161" alt="Das System erkennt den Messbereich und zeigt die Temperatur sofort an." title="Das System erkennt den Messbereich und zeigt die Temperatur sofort an. © Taurus Sicherheitstechnik" /></a><noscript><a href="https://www.handelszeitung.at/handelszeitung/sicherheitstechnik-gegen-ansteckung-194688"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/03/18/taurus_waermebildkamera.jpg?itok=Ds7vT_I7" width="306" height="161" alt="Das System erkennt den Messbereich und zeigt die Temperatur sofort an." title="Das System erkennt den Messbereich und zeigt die Temperatur sofort an. © Taurus Sicherheitstechnik" /></a></noscript></div></div></div></div>
</div></div></div><div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/handelszeitung/sicherheitstechnik-gegen-ansteckung-194688">Sicherheitstechnik gegen Ansteckung</a></h3>
</div></div></div><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-HZ">Thema</div><div  class="fachmagazin fachmagazin-HZ">Meldungen</div></div></div><div class="field field--name-field-lead-in field--type-text-long field--label-hidden"><div ><div ><p>Ideal wäre es für Geschäfte, kranke Kunden schon am Eingang erkennen und nach Hause schicken zu können. Derartige Systeme gibt es schon jetzt.</p>
</div></div></div></div>

    </div>
  
  
  
  
  
  
</div>    </div>
<div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-5">
            <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_5 view-dom-id-8007d6096bbd987a3a941a0b7a37b670">
        
  
  
      <div class="view-content">
        <div  about="/trafikantenzeitung/keine-panik-vor-tuerschnallen-und-bargeld-194625/15715" typeof="" class="ds-1col entity entity-while while-artikel view-mode-menu_teaser_image clearfix">

  
  <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-TZ"><div class="menu_teaser_66p entity entity-while while-bild clearfix" about="/document/194624" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.handelszeitung.at/trafikantenzeitung/keine-panik-vor-tuerschnallen-und-bargeld-194625/15715"><img typeof="foaf:Image" data-title="© mh" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/03/17/haende_tuerschnalle_bargeld.png?itok=iaRqiRMF" title="© mh" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="306" height="161" alt="" /></a><noscript><a href="https://www.handelszeitung.at/trafikantenzeitung/keine-panik-vor-tuerschnallen-und-bargeld-194625/15715"><img typeof="foaf:Image" title="© mh" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/03/17/haende_tuerschnalle_bargeld.png?itok=iaRqiRMF" width="306" height="161" alt="" /></a></noscript></div></div></div></div>
</div></div></div><div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="https://www.handelszeitung.at/trafikantenzeitung/keine-panik-vor-tuerschnallen-und-bargeld-194625/15715">Keine Panik vor T&uuml;rschnallen und Bargeld!</a></h3>
</div></div></div></div>

  <div  about="/trafikantenzeitung/wiener-start-entwickelt-tool-fuer-covid-19-selbsttests-194563/15715" typeof="" class="ds-1col entity entity-while while-artikel view-mode-menu_teaser_image clearfix">

  
  <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-TZ"><div class="menu_teaser_66p entity entity-while while-bild clearfix" about="/document/194562" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.handelszeitung.at/trafikantenzeitung/wiener-start-entwickelt-tool-fuer-covid-19-selbsttests-194563/15715"><img typeof="foaf:Image" data-title="© privat" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/03/17/2_klingler.jpg?itok=g47fOTWH" title="© privat" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="306" height="161" alt="" /></a><noscript><a href="https://www.handelszeitung.at/trafikantenzeitung/wiener-start-entwickelt-tool-fuer-covid-19-selbsttests-194563/15715"><img typeof="foaf:Image" title="© privat" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/03/17/2_klingler.jpg?itok=g47fOTWH" width="306" height="161" alt="" /></a></noscript></div></div></div></div>
</div></div></div><div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="https://www.handelszeitung.at/trafikantenzeitung/wiener-start-entwickelt-tool-fuer-covid-19-selbsttests-194563/15715">Wiener Start-up entwickelt Tool f&uuml;r COVID-19-Selbsttests</a></h3>
</div></div></div></div>

    </div>
  
  
  
  
  
  
</div>    </div>
  </section>
  <aside class="sidebar">
    <div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-7">
          <h2 class="pane-title">Meist gelesen</h2>
        <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_7 view-dom-id-58ff5db979d86ae4db03bbe974b0dd0f">
        
  
  
      <div class="view-content">
      <div class="wv-list">
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/handelszeitung/sicherheitstechnik-gegen-ansteckung-194688" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/handelszeitung/sicherheitstechnik-gegen-ansteckung-194688">Sicherheitstechnik gegen Ansteckung</a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/trafikantenzeitung/keine-panik-vor-tuerschnallen-und-bargeld-194625/15715" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/trafikantenzeitung/keine-panik-vor-tuerschnallen-und-bargeld-194625/15715">Keine Panik vor Türschnallen und Bargeld!</a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/trafikantenzeitung/wiener-start-entwickelt-tool-fuer-covid-19-selbsttests-194563/15715" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/trafikantenzeitung/wiener-start-entwickelt-tool-fuer-covid-19-selbsttests-194563/15715">Wiener Start-up entwickelt Tool für COVID-19-Selbsttests</a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/handelszeitung/die-leh-mitarbeiter-werden-geschuetzt-194540" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/handelszeitung/die-leh-mitarbeiter-werden-geschuetzt-194540">Die LEH-Mitarbeiter werden geschützt</a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/handelszeitung/corona-und-seine-auswirkungen-194347" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/handelszeitung/corona-und-seine-auswirkungen-194347">Corona und seine Auswirkungen</a></h3>
</div></div></div></div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </aside>
  <div class="clearer"></div>
</section></div><div class="menu-minipanels menu-minipanel-2748"><section class="content-group">
  <section class="main">
    <div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-4">
          <h2 class="pane-title">Top Artikel</h2>
        <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_4 view-dom-id-0f0eb4e82d570db885e761789e5571cf">
        
  
  
      <div class="view-content">
        <div  about="/handelszeitung/hofer-schuetzt-seine-kassenkraefte-vor-ansteckung-194697" typeof="" class="ds-1col entity entity-while while-artikel view-mode-menu_teaser_66p clearfix">

  
  <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-HZ"><div class="menu_teaser_66p entity entity-while while-bild clearfix" about="/document/194696" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.handelszeitung.at/handelszeitung/hofer-schuetzt-seine-kassenkraefte-vor-ansteckung-194697"><img typeof="foaf:Image" data-title="© Hofer" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/03/18/hofer_plexiglasscheibe_corona.jpg?itok=mzVM0MW0" title="© Hofer" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="306" height="161" alt="" /></a><noscript><a href="https://www.handelszeitung.at/handelszeitung/hofer-schuetzt-seine-kassenkraefte-vor-ansteckung-194697"><img typeof="foaf:Image" title="© Hofer" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/03/18/hofer_plexiglasscheibe_corona.jpg?itok=mzVM0MW0" width="306" height="161" alt="" /></a></noscript></div></div></div></div>
</div></div></div><div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/handelszeitung/hofer-schuetzt-seine-kassenkraefte-vor-ansteckung-194697">Hofer schützt seine Kassenkräfte vor Ansteckung</a></h3>
</div></div></div><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-HZ">Handel</div></div></div><div class="field field--name-field-lead-in field--type-text-long field--label-hidden"><div ><div ><p>Der Schutz von Kunden und Mitarbeitern hat für Hofer oberste Priorität. Deshalb hat der Diskonter ein umfangreiches Maßnahmenpaket geschnürt, welches unter Einbeziehung der aktuellen Lage laufend aktualisiert wird.</p></div></div></div></div>

    </div>
  
  
  
  
  
  
</div>    </div>
<div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-5">
            <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_5 view-dom-id-2d05354e6c92741a1c8bcb905b17a0e1">
        
  
  
      <div class="view-content">
        <div  about="/handelszeitung/exklusive-einkaufszeiten-fuer-aeltere-kunden-194640" typeof="" class="ds-1col entity entity-while while-artikel view-mode-menu_teaser_image clearfix">

  
  <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-HZ"><div class="menu_teaser_66p entity entity-while while-bild clearfix" about="/document/194639" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.handelszeitung.at/handelszeitung/exklusive-einkaufszeiten-fuer-aeltere-kunden-194640"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/03/17/piktogramm_alte_menschen.png?itok=szTjONnX" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="306" height="161" alt="Eine gute Idee: Die arbeitenden Menschen sind zwischen 8 und 9 Uhr überwiegend auf dem Weg in oder schon in der Arbeit - und alle anderen gehen halt später. So blieben die älteren und gesundheitlich angeschlagenen Kunden unter sich." title="Eine gute Idee: Die arbeitenden Menschen sind zwischen 8 und 9 Uhr überwiegend auf dem Weg in oder schon in der Arbeit - und alle anderen gehen halt später. So blieben die älteren und gesundheitlich angeschlagenen Kunden unter sich. © Archiv" /></a><noscript><a href="https://www.handelszeitung.at/handelszeitung/exklusive-einkaufszeiten-fuer-aeltere-kunden-194640"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/03/17/piktogramm_alte_menschen.png?itok=szTjONnX" width="306" height="161" alt="Eine gute Idee: Die arbeitenden Menschen sind zwischen 8 und 9 Uhr überwiegend auf dem Weg in oder schon in der Arbeit - und alle anderen gehen halt später. So blieben die älteren und gesundheitlich angeschlagenen Kunden unter sich." title="Eine gute Idee: Die arbeitenden Menschen sind zwischen 8 und 9 Uhr überwiegend auf dem Weg in oder schon in der Arbeit - und alle anderen gehen halt später. So blieben die älteren und gesundheitlich angeschlagenen Kunden unter sich. © Archiv" /></a></noscript></div></div></div></div>
</div></div></div><div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="https://www.handelszeitung.at/handelszeitung/exklusive-einkaufszeiten-fuer-aeltere-kunden-194640">Exklusive Einkaufszeiten f&uuml;r &auml;ltere Kunden?</a></h3>
</div></div></div></div>

  <div  about="/handelszeitung/die-ware-ist-da-aber-mitarbeiter-fehlen-194432" typeof="" class="ds-1col entity entity-while while-artikel view-mode-menu_teaser_image clearfix">

  
  <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-HZ"><div class="menu_teaser_66p entity entity-while while-bild clearfix" about="/document/194431" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.handelszeitung.at/handelszeitung/die-ware-ist-da-aber-mitarbeiter-fehlen-194432"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/03/16/regale-oesterreich-group-aufmacher.jpg?itok=oILp5sOj" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="306" height="161" alt="In den Verteilerzentren ist genügend Ware, auch die Belieferung der Filialen klappt. Für die letzten Meter ins Regal sucht Rewe dringend Mitarbeiter - und die anderen großen LEH-Ketten detto. Spar versucht, die Mitarbeiter der nun geschlossenen Sportartikel-Tochter Hervis an die Regale in den Lebensmittelgeschäften umzuleiten." title="In den Verteilerzentren ist genügend Ware, auch die Belieferung der Filialen klappt. Für die letzten Meter ins Regal sucht Rewe dringend Mitarbeiter - und die anderen großen LEH-Ketten detto. Spar versucht, die Mitarbeiter der nun geschlossenen Sportartikel-Tochter Hervis an die Regale in den Lebensmittelgeschäften umzuleiten. © Rewe Group" /></a><noscript><a href="https://www.handelszeitung.at/handelszeitung/die-ware-ist-da-aber-mitarbeiter-fehlen-194432"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/03/16/regale-oesterreich-group-aufmacher.jpg?itok=oILp5sOj" width="306" height="161" alt="In den Verteilerzentren ist genügend Ware, auch die Belieferung der Filialen klappt. Für die letzten Meter ins Regal sucht Rewe dringend Mitarbeiter - und die anderen großen LEH-Ketten detto. Spar versucht, die Mitarbeiter der nun geschlossenen Sportartikel-Tochter Hervis an die Regale in den Lebensmittelgeschäften umzuleiten." title="In den Verteilerzentren ist genügend Ware, auch die Belieferung der Filialen klappt. Für die letzten Meter ins Regal sucht Rewe dringend Mitarbeiter - und die anderen großen LEH-Ketten detto. Spar versucht, die Mitarbeiter der nun geschlossenen Sportartikel-Tochter Hervis an die Regale in den Lebensmittelgeschäften umzuleiten. © Rewe Group" /></a></noscript></div></div></div></div>
</div></div></div><div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="https://www.handelszeitung.at/handelszeitung/die-ware-ist-da-aber-mitarbeiter-fehlen-194432">Die Ware ist da - aber Mitarbeiter fehlen</a></h3>
</div></div></div></div>

    </div>
  
  
  
  
  
  
</div>    </div>
  </section>
  <aside class="sidebar">
    <div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-7">
          <h2 class="pane-title">Meist gelesen</h2>
        <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_7 view-dom-id-129370c2af1d0b3e04bddda643532533">
        
  
  
      <div class="view-content">
      <div class="wv-list">
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/handelszeitung/hofer-schuetzt-seine-kassenkraefte-vor-ansteckung-194697" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/handelszeitung/hofer-schuetzt-seine-kassenkraefte-vor-ansteckung-194697">Hofer schützt seine Kassenkräfte vor Ansteckung</a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/handelszeitung/exklusive-einkaufszeiten-fuer-aeltere-kunden-194640" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/handelszeitung/exklusive-einkaufszeiten-fuer-aeltere-kunden-194640">Exklusive Einkaufszeiten für ältere Kunden?</a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/handelszeitung/die-ware-ist-da-aber-mitarbeiter-fehlen-194432" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/handelszeitung/die-ware-ist-da-aber-mitarbeiter-fehlen-194432">Die Ware ist da - aber Mitarbeiter fehlen</a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/handelszeitung/100-der-fischartikel-von-hofer-stammen-aus-verantwortungsvollen-quellen-194336" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/handelszeitung/100-der-fischartikel-von-hofer-stammen-aus-verantwortungsvollen-quellen-194336">100 % der Fischartikel von Hofer stammen aus verantwortungsvollen Quellen</a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/handelszeitung/lidl-12000-euro-fuer-beratungs-und-therapiezentrum-zebra-194161" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/handelszeitung/lidl-12000-euro-fuer-beratungs-und-therapiezentrum-zebra-194161">Lidl: 12.000 Euro für Beratungs- und Therapiezentrum &quot;Zebra&quot;</a></h3>
</div></div></div></div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </aside>
  <div class="clearer"></div>
</section></div><div class="menu-minipanels menu-minipanel-2749"><section class="content-group">
  <section class="main">
    <div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-4">
          <h2 class="pane-title">Top Artikel</h2>
        <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_4 view-dom-id-176a91f05b5ea45bac9f02302794c813">
        
  
  
      <div class="view-content">
        <div  about="/handelszeitung/bier-aus-oesterreich-legt-weiter-zu-194333" typeof="" class="ds-1col entity entity-while while-artikel view-mode-menu_teaser_66p clearfix">

  
  <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-HZ"><div class="menu_teaser_66p entity entity-while while-bild clearfix" about="/document/194332" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.handelszeitung.at/handelszeitung/bier-aus-oesterreich-legt-weiter-zu-194333"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/03/13/bierland_mag._sigi_menz_mag._jutta_kaufmann-kerschbaum_ckurt_keinrath.jpg?itok=8eTqUCrd" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="306" height="161" alt="Brauereiverbands-Obmann Sigi Menz und Geschäftsführerin Jutta Kaufmann-Kerschbaum können sich über ein weiteres Erfolgsjahr freuen." title="Brauereiverbands-Obmann Sigi Menz und Geschäftsführerin Jutta Kaufmann-Kerschbaum können sich über ein weiteres Erfolgsjahr freuen. © Brauereiverband / Kurt Kainrath" /></a><noscript><a href="https://www.handelszeitung.at/handelszeitung/bier-aus-oesterreich-legt-weiter-zu-194333"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/03/13/bierland_mag._sigi_menz_mag._jutta_kaufmann-kerschbaum_ckurt_keinrath.jpg?itok=8eTqUCrd" width="306" height="161" alt="Brauereiverbands-Obmann Sigi Menz und Geschäftsführerin Jutta Kaufmann-Kerschbaum können sich über ein weiteres Erfolgsjahr freuen." title="Brauereiverbands-Obmann Sigi Menz und Geschäftsführerin Jutta Kaufmann-Kerschbaum können sich über ein weiteres Erfolgsjahr freuen. © Brauereiverband / Kurt Kainrath" /></a></noscript></div></div></div></div>
</div></div></div><div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/handelszeitung/bier-aus-oesterreich-legt-weiter-zu-194333">Bier aus Österreich legt weiter zu</a></h3>
</div></div></div><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-HZ">Industrie</div></div></div><div class="field field--name-field-lead-in field--type-text-long field--label-hidden"><div ><div ><p>Das Lieblingsgetränk der Österreicherinnen und Österreicher legt absatzmäßig weiter zu: Mit rd. 9,9 Mio. Hektoliter (inkl. alkoholfreiem Bier) stieg 2019 der Bier-Gesamtausstoß um 1,9 %.</p>
</div></div></div></div>

    </div>
  
  
  
  
  
  
</div>    </div>
<div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-5">
            <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_5 view-dom-id-c3c06d5b7e45a0d5c425aaec5dbec49e">
        
  
  
      <div class="view-content">
        <div  about="/handelszeitung/egger-getraenke-investiert-25-mio-euro-neue-glasanlage-194085" typeof="" class="ds-1col entity entity-while while-artikel view-mode-menu_teaser_image clearfix">

  
  <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-HZ"><div class="menu_teaser_66p entity entity-while while-bild clearfix" about="/document/194083" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.handelszeitung.at/handelszeitung/egger-getraenke-investiert-25-mio-euro-neue-glasanlage-194085"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/03/10/egger_glasanlage_202.jpg?itok=2z-TZymu" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="306" height="161" alt="Martin Forster, Geschäftsführer Technik und kaufmännischer Leiter bei Egger Getränke; Jochen Danninger, Landesrat für Wirtschaft, Tourismus und Sport der nö. Landesregierung, Eigentümervertreterin Kathrin Golger, der St. Pöltener Bürgermeister Matthias Stadler und Frank van der Heijden, Geschäftsführer bei Egger Getränke für Verkauf und Marketing eröffnen die neue Abfüllanlage." title="Martin Forster, Geschäftsführer Technik und kaufmännischer Leiter bei Egger Getränke; Jochen Danninger, Landesrat für Wirtschaft, Tourismus und Sport der nö. Landesregierung, Eigentümervertreterin Kathrin Golger, der St. Pöltener Bürgermeister Matthias Stadler und Frank van der Heijden, Geschäftsführer bei Egger Getränke für Verkauf und Marketing eröffnen die neue Abfüllanlage. © Egger Getränke / Marius Höfinger" /></a><noscript><a href="https://www.handelszeitung.at/handelszeitung/egger-getraenke-investiert-25-mio-euro-neue-glasanlage-194085"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/03/10/egger_glasanlage_202.jpg?itok=2z-TZymu" width="306" height="161" alt="Martin Forster, Geschäftsführer Technik und kaufmännischer Leiter bei Egger Getränke; Jochen Danninger, Landesrat für Wirtschaft, Tourismus und Sport der nö. Landesregierung, Eigentümervertreterin Kathrin Golger, der St. Pöltener Bürgermeister Matthias Stadler und Frank van der Heijden, Geschäftsführer bei Egger Getränke für Verkauf und Marketing eröffnen die neue Abfüllanlage." title="Martin Forster, Geschäftsführer Technik und kaufmännischer Leiter bei Egger Getränke; Jochen Danninger, Landesrat für Wirtschaft, Tourismus und Sport der nö. Landesregierung, Eigentümervertreterin Kathrin Golger, der St. Pöltener Bürgermeister Matthias Stadler und Frank van der Heijden, Geschäftsführer bei Egger Getränke für Verkauf und Marketing eröffnen die neue Abfüllanlage. © Egger Getränke / Marius Höfinger" /></a></noscript></div></div></div></div>
</div></div></div><div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="https://www.handelszeitung.at/handelszeitung/egger-getraenke-investiert-25-mio-euro-neue-glasanlage-194085">Egger Getr&auml;nke investiert 25 Mio. Euro in neue Glasanlage</a></h3>
</div></div></div></div>

  <div  about="/handelszeitung/kotanyi-mit-neuem-umsatzrekord-fuer-2019-194030" typeof="" class="ds-1col entity entity-while while-artikel view-mode-menu_teaser_image clearfix">

  
  <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-HZ"><div class="menu_teaser_66p entity entity-while while-bild clearfix" about="/document/194029" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.handelszeitung.at/handelszeitung/kotanyi-mit-neuem-umsatzrekord-fuer-2019-194030"><img typeof="foaf:Image" data-title="© Kotanyi GmbH" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/03/10/kotanyi_spice_up_my_life_sujet_1.jpg?itok=ik08qE6g" title="© Kotanyi GmbH" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="306" height="161" alt="" /></a><noscript><a href="https://www.handelszeitung.at/handelszeitung/kotanyi-mit-neuem-umsatzrekord-fuer-2019-194030"><img typeof="foaf:Image" title="© Kotanyi GmbH" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/03/10/kotanyi_spice_up_my_life_sujet_1.jpg?itok=ik08qE6g" width="306" height="161" alt="" /></a></noscript></div></div></div></div>
</div></div></div><div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="https://www.handelszeitung.at/handelszeitung/kotanyi-mit-neuem-umsatzrekord-fuer-2019-194030">Kot&aacute;nyi mit neuem Umsatzrekord f&uuml;r 2019 </a></h3>
</div></div></div></div>

    </div>
  
  
  
  
  
  
</div>    </div>
  </section>
  <aside class="sidebar">
    <div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-7">
          <h2 class="pane-title">Meist gelesen</h2>
        <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_7 view-dom-id-b861a28a5b38506da8523dcc16f98c2e">
        
  
  
      <div class="view-content">
      <div class="wv-list">
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/handelszeitung/bier-aus-oesterreich-legt-weiter-zu-194333" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/handelszeitung/bier-aus-oesterreich-legt-weiter-zu-194333">Bier aus Österreich legt weiter zu</a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/handelszeitung/egger-getraenke-investiert-25-mio-euro-neue-glasanlage-194085" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/handelszeitung/egger-getraenke-investiert-25-mio-euro-neue-glasanlage-194085">Egger Getränke investiert 25 Mio. Euro in neue Glasanlage</a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/handelszeitung/kotanyi-mit-neuem-umsatzrekord-fuer-2019-194030" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/handelszeitung/kotanyi-mit-neuem-umsatzrekord-fuer-2019-194030">Kotányi mit neuem Umsatzrekord für 2019 </a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/handelszeitung/guessinger-sanierung-gescheitert-193996" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/handelszeitung/guessinger-sanierung-gescheitert-193996">Güssinger-Sanierung gescheitert</a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/handelszeitung/die-diageo-fruehlingspromotions-193707" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/handelszeitung/die-diageo-fruehlingspromotions-193707">Die Diageo-Frühlingspromotions</a></h3>
</div></div></div></div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </aside>
  <div class="clearer"></div>
</section></div><div class="menu-minipanels menu-minipanel-2751"></div><noscript><style type="text/css" media="all">img[data-src] { display: none; }</style></noscript><!-- Google Code für ein Remarketing-Tag -->
<!--------------------------------------------------
Remarketing-Tags dürfen nicht mit personenbezogenen Daten verknüpft oder auf Seiten platziert werden, die sensiblen Kategorien angehören. Weitere Informationen und Anleitungen zur Einrichtung des Tags erhalten Sie unter: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1005603551;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1005603551/?value=0&guid=ON&script=0"/>
</div>
</noscript><script src="https://www.handelszeitung.at/files/js/js_XWYQWmnEXPvgUg1El2FGrm2bOMYbPS_GSM1B3UD94Xw.js"></script>
<script>var _paq = _paq || [];(function(){var u=(("https:" == document.location.protocol) ? "https://piwik.wirtschaftsverlag.at/" : "https://piwik.wirtschaftsverlag.at/");_paq.push(["setSiteId", "6"]);_paq.push(["setTrackerUrl", u+"piwik.php"]);_paq.push(["setCookieDomain", ".handelszeitung.at"]);_paq.push(["trackPageView"]);_paq.push(["setIgnoreClasses", ["no-tracking","colorbox"]]);_paq.push(["enableLinkTracking"]);var d=document,g=d.createElement("script"),s=d.getElementsByTagName("script")[0];g.type="text/javascript";g.defer=true;g.async=true;g.src=u+"piwik.js";s.parentNode.insertBefore(g,s);})();</script>
<script>if (window.iom) { var oewa_data = { "cn":"at", "st":"at_w_athandszei", "cp":"RedCont/Wirtschaft/Unternehmensberichterstattung/handelszeitung.at", "sv":"mo","ps":"lin"}; iom.c(oewa_data,1);}</script>
</body>
</html>
