<!DOCTYPE html>
  <!--[if IEMobile 7]><html class="no-js ie iem7" lang="de" dir="ltr"><![endif]-->
  <!--[if lte IE 6]><html class="no-js ie lt-ie9 lt-ie8 lt-ie7" lang="de" dir="ltr"><![endif]-->
  <!--[if (IE 7)&(!IEMobile)]><html class="no-js ie lt-ie9 lt-ie8" lang="de" dir="ltr"><![endif]-->
  <!--[if IE 8]><html class="no-js ie lt-ie9" lang="de" dir="ltr"><![endif]-->
  <!--[if (gte IE 9)|(gt IEMobile 7)]><html class="no-js ie" lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><![endif]-->
  <!--[if !IE]><!--><html class="no-js" lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->
<head>
  <meta charset="utf-8" />
<meta name="google-site-verification" content="google027aa912fec1fc2f.html" />
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
<meta name="HandheldFriendly" content="true" />
<meta name="MobileOptimized" content="width" />
<link rel="shortcut icon" href="/sites/all/themes/wvhandelszeitung/images/favicons/favicon_hz.ico" type="image/vnd.microsoft.icon" />
<meta http-equiv="cleartype" content="on" />
<link rel="alternate" media="only screen and (max-width: 768px)" href="https://m.handelszeitung.at/handelszeitung/hofer-ruft-die-ferrex-akku-gras-und-strauchschere-zurueck-198883" />
<meta name="description" content="Das Produkt Ferrex Akku Gras-/ und Strauchschere des Lieferanten Mogatec GmbH wird aus Gründen des vorsorglichen Verbraucherschutzes durch den Lieferanten und die Hofer KG zurückgerufen." />
<meta name="keywords" content="Hofer, Produktrückruf, Ferrex, Gartensaison" />
<meta name="news_keywords" content="Hofer, Produktrückruf, Ferrex, Gartensaison" />
<link rel="image_src" href="https://contentpool.wirtschaftsverlag.at/files/uploads/images/2020/06/25/hofer_akku-gras-und-strauchschere_660px.png" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<meta name="rights" content="Österreichischer Wirtschaftsverlag GmbH" />
<link rel="canonical" href="https://www.handelszeitung.at/handelszeitung/hofer-ruft-die-ferrex-akku-gras-und-strauchschere-zurueck-198883" />
<link rel="shortlink" href="https://www.handelszeitung.at/document/198883" />
<meta property="og:site_name" content="Handelszeitung" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.handelszeitung.at/handelszeitung/hofer-ruft-die-ferrex-akku-gras-und-strauchschere-zurueck-198883" />
<meta property="og:title" content="Hofer ruft die Ferrex Akku Gras- und Strauchschere zurück | Handelszeitung" />
<meta property="og:description" content="Das Produkt Ferrex Akku Gras-/ und Strauchschere des Lieferanten Mogatec GmbH wird aus Gründen des vorsorglichen Verbraucherschutzes durch den Lieferanten und die Hofer KG zurückgerufen." />
<meta property="og:image" content="https://contentpool.wirtschaftsverlag.at/files/styles/open_graph_image/public/uploads/images/2020/06/25/hofer_akku-gras-und-strauchschere_660px.png?itok=XKPnlsmf" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="article:publisher" content="Österreichischer Wirtschaftsverlag GmbH" />

<script type="text/javascript">
if (typeof console == "undefined") {
  // for IE8
  this.console = {log: function() {}};
}
</script>  <title>Hofer ruft die Ferrex Akku Gras- und Strauchschere zurück | Handelszeitung</title>
  <link type="text/css" rel="stylesheet" href="https://www.handelszeitung.at/files/css/css_F-dB8WcK8Ep9NqcUrLsYTuxokchzDrGzofVwD-pNmSU.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.handelszeitung.at/files/css/css_-Q7MXfMzaUIksxMsQrqh6rTsg-vjhpP4hLevC9ufu1s.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.handelszeitung.at/files/css/css_NPEJoVUC1Lgw0kGeclMPF_0d0_GIsWHlOYa0yW-A6u8.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.handelszeitung.at/files/css/css_Ks83HlQC3hekIDIBM6ImCQtiU9dDU2hFSKM8M5AULIc.css" media="print" />

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="https://www.handelszeitung.at/files/css/css_HixiPmU3_sboS31CnhLBfdPwtht302oamoV0emRFFHA.css" media="all" />
<![endif]-->
  <script src="https://www.handelszeitung.at/files/js/js_UnMa1mcA-rLxwQDOMV9RdgR_aPMG_rLXesWOi_9YWt4.js"></script>
<script src="https://accounts.wirtschaftsverlag.at/sharedlogin-html/js/deps.min.js?qcj3i9"></script>
<script src="https://www.handelszeitung.at/files/js/js_2sBk-isPjPAhZ-cq5Da9TwolFfTjOQkogcJKLOEZ6WA.js"></script>
<script>!function(a){var b=/iPhone/i,c=/iPod/i,d=/iPad/i,e=/(?=.*\bAndroid\b)(?=.*\bMobile\b)/i,f=/Android/i,g=/(?=.*\bAndroid\b)(?=.*\bSD4930UR\b)/i,h=/(?=.*\bAndroid\b)(?=.*\b(?:KFOT|KFTT|KFJWI|KFJWA|KFSOWI|KFTHWI|KFTHWA|KFAPWI|KFAPWA|KFARWI|KFASWI|KFSAWI|KFSAWA)\b)/i,i=/IEMobile/i,j=/(?=.*\bWindows\b)(?=.*\bARM\b)/i,k=/BlackBerry/i,l=/BB10/i,m=/Opera Mini/i,n=/(CriOS|Chrome)(?=.*\bMobile\b)/i,o=/(?=.*\bFirefox\b)(?=.*\bMobile\b)/i,p=new RegExp("(?:Nexus 7|BNTV250|Kindle Fire|Silk|GT-P1000)","i"),q=function(a,b){return a.test(b)},r=function(a){var r=a||navigator.userAgent,s=r.split("[FBAN");return"undefined"!=typeof s[1]&&(r=s[0]),s=r.split("Twitter"),"undefined"!=typeof s[1]&&(r=s[0]),this.apple={phone:q(b,r),ipod:q(c,r),tablet:!q(b,r)&&q(d,r),device:q(b,r)||q(c,r)||q(d,r)},this.amazon={phone:q(g,r),tablet:!q(g,r)&&q(h,r),device:q(g,r)||q(h,r)},this.android={phone:q(g,r)||q(e,r),tablet:!q(g,r)&&!q(e,r)&&(q(h,r)||q(f,r)),device:q(g,r)||q(h,r)||q(e,r)||q(f,r)},this.windows={phone:q(i,r),tablet:q(j,r),device:q(i,r)||q(j,r)},this.other={blackberry:q(k,r),blackberry10:q(l,r),opera:q(m,r),firefox:q(o,r),chrome:q(n,r),device:q(k,r)||q(l,r)||q(m,r)||q(o,r)||q(n,r)},this.seven_inch=q(p,r),this.any=this.apple.device||this.android.device||this.windows.device||this.other.device||this.seven_inch,this.phone=this.apple.phone||this.android.phone||this.windows.phone,this.tablet=this.apple.tablet||this.android.tablet||this.windows.tablet,"undefined"==typeof window?this:void 0},s=function(){var a=new r;return a.Class=r,a};"undefined"!=typeof module&&module.exports&&"undefined"==typeof window?module.exports=r:"undefined"!=typeof module&&module.exports&&"undefined"!=typeof window?module.exports=s():"function"==typeof define&&define.amd?define("isMobile",[],a.isMobile=s()):a.isMobile=s()}(this);</script>
<script>(function(k){if("function"===typeof define&&define.amd)define(k);else if("object"===typeof exports)module.exports=k();else{var g=window.Cookies,c=window.Cookies=k();c.noConflict=function(){window.Cookies=g;return c}}})(function(){function k(){for(var c=0,b={};c<arguments.length;c++){var a=arguments[c],f;for(f in a)b[f]=a[f]}return b}function g(c){function b(a,f,d){var h;if("undefined"!==typeof document){if(1<arguments.length){d=k({path:"/"},b.defaults,d);if("number"===typeof d.expires){var l=new Date;
  l.setMilliseconds(l.getMilliseconds()+864E5*d.expires);d.expires=l}try{h=JSON.stringify(f),/^[\{\[]/.test(h)&&(f=h)}catch(g){}f=c.write?c.write(f,a):encodeURIComponent(String(f)).replace(/%(23|24|26|2B|3A|3C|3E|3D|2F|3F|40|5B|5D|5E|60|7B|7D|7C)/g,decodeURIComponent);a=encodeURIComponent(String(a));a=a.replace(/%(23|24|26|2B|5E|60|7C)/g,decodeURIComponent);a=a.replace(/[\(\)]/g,escape);return document.cookie=[a,"=",f,d.expires?"; expires="+d.expires.toUTCString():"",d.path?"; path="+d.path:"",d.domain?
"; domain="+d.domain:"",d.secure?"; secure":""].join("")}a||(h={});for(var l=document.cookie?document.cookie.split("; "):[],p=/(%[0-9A-Z]{2})+/g,n=0;n<l.length;n++){var q=l[n].split("="),e=q.slice(1).join("=");'"'===e.charAt(0)&&(e=e.slice(1,-1));try{var m=q[0].replace(p,decodeURIComponent),e=c.read?c.read(e,m):c(e,m)||e.replace(p,decodeURIComponent);if(this.json)try{e=JSON.parse(e)}catch(g){}if(a===m){h=e;break}a||(h[m]=e)}catch(g){}}return h}}b.set=b;b.get=function(a){return b(a)};b.getJSON=function(){return b.apply({json:!0},
  [].slice.call(arguments))};b.defaults={};b.remove=function(a,c){b(a,"",k(c,{expires:-1}))};b.withConverter=g;return b}return g(function(){})});</script>
<script>!function(e){wvmobile={COOKIE_NO_REDIRECT:"wv_noredirect",COOKIE_DISPLAY_MODE:"wv_display_mode",isMobileHost:function(){return null!=document.location.hostname.match(new RegExp("^m(\\.|_)"))},isCIHost:function(){return null!=document.location.hostname.match(new RegExp("\\.ci\\."))},isWvdigitalHost:function(){return null!=document.location.hostname.match(new RegExp("test-.*\\.wvdigital\\."))},redirect:function(e,i){var t=this.isDeviceMobile();if(1==e){var o="."+document.location.hostname.replace(new RegExp("^(www|m)(\\.|_)"),"");if(this.isCIHost()||this.isWvdigitalHost())o=o.replace(new RegExp("\\.?[^\\.]+"),"");Cookies.set(this.COOKIE_NO_REDIRECT,"1",{domain:o})}if(this.isMobileHost())document.location.href=document.location.href.replace(new RegExp("^(http(s)?://)m(\\.|_)"),"$1"),1==e&&1==i&&(Cookies.remove(this.COOKIE_DISPLAY_MODE,"mobile",{domain:o}),Cookies.set(this.COOKIE_DISPLAY_MODE,"desktop",{domain:o})),t||Cookies.remove(this.COOKIE_NO_REDIRECT,{domain:o});else{var s=this.isCIHost()||this.isWvdigitalHost()?"_":".";document.location.href=document.location.href.replace(new RegExp("^(http(s)?://)(www\\.)?"),"$1m"+s),1==e&&1==i&&(Cookies.remove(this.COOKIE_DISPLAY_MODE,"desktop",{domain:o}),Cookies.set(this.COOKIE_DISPLAY_MODE,"mobile",{domain:o})),t&&Cookies.remove(this.COOKIE_NO_REDIRECT,{domain:o})}},detectRedirect:function(){var e=this.isDeviceMobile();-1===document.cookie.indexOf(this.COOKIE_NO_REDIRECT)?(e&&!this.isMobileHost()&&this.redirect(!1,!1),!e&&this.isMobileHost()&&this.redirect(!1,!1)):"mobile"==Cookies.get(this.COOKIE_DISPLAY_MODE)?this.isMobileHost()||this.redirect(!0,!1):this.isMobileHost()&&this.redirect(!0,!1)},getParameterByName:function(e){var i=document.location.search;if(""!==i){i=i.replace(/[\[\]]/g,"\\$&");var t=new RegExp("[?&]"+e+"(=([^&#]*)|&|#|$)").exec(i);return t?t[2]?decodeURIComponent(t[2].replace(/\+/g," ")):"":null}return null},isDeviceMobile:function(){var e=!1,i=this.getParameterByName("debug_is_mobile");return isMobile.phone?e=!0:isMobile.any&&screen.width*devicePixelRatio<1064&&(e=!0),null!=i&&(e="1"==i||"true"==i),e}},wvmobile.detectRedirect(),e(document).ready(function(){e(".wvmobile-switch").click(function(){return wvmobile.redirect(!0,!0),!1})})}(jQuery);</script>
<script src="https://www.handelszeitung.at/files/js/js_inMkGUgop-OM75WN2Yb84pJuxyNWIOsGBh_H--iGTZc.js"></script>
<script>// Setup the callback queue
var adition = adition || {}; adition.srq = adition.srq || [];
(function() {
    var script = document.createElement("script");
    script.type = "text/javascript";
    script.src = (document.location.protocol === "https:" ? "https:" : "http:") +
    "//imagesrv.adition.com/js/srp.js";
    script.charset = "utf-8";
    script.async = true;
    var firstScript = document.getElementsByTagName("script")[0]; firstScript.parentNode.insertBefore(script, firstScript);
})()</script>
<script>adition.srq.push(function(api) { api.registerAdfarm("ad1.adfarm1.adition.com"); });</script>
<script>adition.srq.push(function(api) { api.configureRenderSlot("superbanner").setContentunitId(3454400) });
adition.srq.push(function(api) { api.configureRenderSlot("superbutton").setContentunitId(3603751) });
adition.srq.push(function(api) { api.configureRenderSlot("fullbanner_1").setContentunitId(3454401) });
adition.srq.push(function(api) { api.configureRenderSlot("fullbanner_2").setContentunitId(3454402) });
adition.srq.push(function(api) { api.configureRenderSlot("medium_rectangle_1").setContentunitId(3454403) });
adition.srq.push(function(api) { api.configureRenderSlot("medium_rectangle_2").setContentunitId(3454404) });
adition.srq.push(function(api) { api.configureRenderSlot("medium_rectangle_3").setContentunitId() });
adition.srq.push(function(api) { api.configureRenderSlot("sitebar_skyscraper").setContentunitId(3454405) });
adition.srq.push(function(api) { api.configureRenderSlot("search_ad").setContentunitId(3454406) });
adition.srq.push(function(api) { api.configureRenderSlot("interstitial").setContentunitId(0000000) });
adition.srq.push(function(api) { api.configureRenderSlot("understitial").setContentunitId(0000000) });
adition.srq.push(function(api) { api.configureRenderSlot("ad_footerbanner").setContentunitId(3971316) });</script>
<script>adition.srq.push(function(api) { api.setProfile("keyword", "Hofer,Produktr&uuml;ckruf,Ferrex,Gartensaison") })</script>
<script>
    window.wvaditionInit = function () {
      var consentSetting = usercentrics
        .getConsents()
        .filter(function (setting) { return setting.dataProcessingService === 'Adition personalized ads' })
        .pop();

      if (!consentSetting.consentStatus) {
        adition.srq.push(function(api) { api.disableCookies() });
        consentSetting.history.length > 1
          ? adition.srq.push(function(api) { api.setProfile('consent', 'no') })
          : adition.srq.push(function(api) { api.setProfile('consent', 'unknown') });

        adition.srq.push(function(api) { api.load().completeRendering() });
      } else {
        adition.srq.push(function(api) { api.setProfile('consent', 'yes') });
        if (!window.wvaditionInstalled) {
          adition.srq.push(function(api) { api.load().completeRendering() });
        }
      }

      window.wvaditionInstalled = true;
    }
  </script>
<script>(function ($) {
  Drupal.behaviors.wvsuccessStories = {
    attach: function (context, settings) {
      // If a horizontal carousel in Sonderthema is loaded set the height, so
      // the carousel icon list won't break into two lines.
      function intervalTrigger() {
        return window.setInterval( function() {
          if ($('.jcarousel-list-horizontal').length) {
            $('.jcarousel-list-horizontal').css('height', $('.jcarousel-list').height());
            window.clearInterval(intervalID);
          }
        }, 500 );
      };

      // Start the interval trigger.
      var intervalID = intervalTrigger();
    }
  };
})(jQuery);
</script>
<script>var script = document.createElement('script');script.type = 'text/plain';script.setAttribute('data-usercentrics', 'Google Analytics');script.src = '/sites/all/modules/contrib/google_analytics/googleanalytics.js';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(script);</script>
<script>var script = document.createElement('script');script.type = 'text/plain';script.setAttribute('data-usercentrics', 'Google Analytics');script.innerHTML = '(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-46330047-1", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["automotive.at","bauforum.at","elektrojournal.at","die-wirtschaft.at","handelszeitung.at","gast.at","wirtschaftsverlag.at","trafikantenzeitung.at"]);ga("set", "anonymizeIp", true);ga("send", "pageview");';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(script);</script>
<script>var script = document.createElement('script');script.type = 'text/plain';script.setAttribute('data-usercentrics', 'OEWA');script.src = 'https://script-at.iocnt.net/iam.js';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(script);</script>
<script>var script = document.createElement('script');script.type = 'text/plain';script.setAttribute('data-usercentrics', 'OEWA');script.innerHTML = 'if (window.iom) { var oewa_data = { "cn":"at", "st":"at_w_athandszei", "cp":"RedCont/Wirtschaft/Unternehmensberichterstattung/handelszeitung.at", "sv":"mo", "ps":"lin", "sc":"yes" }; iom.c(oewa_data,1);}';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(script);</script>

<!--[if (gte IE 6)&(lte IE 8)]>
<script src="https://www.handelszeitung.at/files/js/js_XC8dNx_jPgRtqQQIyfljU-ISp6itWLN3-BrCnd-o0Ks.js"></script>
<![endif]-->
<script src="https://www.handelszeitung.at/files/js/js_1Oq10s4bAuN9mjwmuYD_MwUpHZUI-OoRtUqOlsSulqk.js"></script>

<!--[if (gte IE 6)&(lte IE 8)]>
<script src="https://www.handelszeitung.at/files/js/js_VCGKwZk18QTotOC--2i5DtstexojWXwVJrHtV8SqgxU.js"></script>
<![endif]-->
<script src="https://www.handelszeitung.at/files/js/js_dUpCUXQB1DFSHkUb-zGhEXPfmyWGQVhiFNjIhMwF484.js"></script>
<script>
    (function ($) {
      Drupal.behaviors.lazyloader = {
        attach: function (context, settings) {
          $("img[data-src]").lazyloader({distance: 100 });
        }
      };
    }(jQuery));</script>
<script src="https://www.handelszeitung.at/files/js/js_q6YyjiyJvoCZpZnb-LMMo3CDw5LKP-jh2GHJYEGmpzk.js"></script>
<script>wvadition_reload();</script>
<script src="https://imagesrv.adition.com/js/aut.js"></script>
<script src="https://www.handelszeitung.at/files/js/js_MScI4fPrcyvCkpOleankeU_uP5yjlAlxxKz6VLjf0XU.js"></script>
<script src="https://www.handelszeitung.at/files/js/js_SQNJyCNoMoo9fiPalXxvBUFmdznToRjjqpnq19OG2iw.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in page-document page-document- page-document-198883 i18n-de section-handelszeitung">
  <a href="#main-content" class="element-invisible element-focusable">Direkt zum Inhalt</a>
    <section class="wv-default">

  <div class="ads">
    <div class="ad-right">
      <div class="panel-pane pane-adition">
            <div class="pane-adition-inner pane-adition-inner-sitebar_skyscraper"><div id="sitebar_skyscraper"><script type="text/javascript">adition.srq.push(function(api) { api.renderSlot("sitebar_skyscraper"); })</script></div></div>    </div>
    </div>
  </div>

  <header id="header" class="section header">
    <nav id="network-nav">
      <div class="panel-pane pane-network-nav">
            
      <div class="spacer"></div>
      <div class="item">
        <a href="http://www.derwirtschaftsverlag.at" target="_blank">
          <span class="network-logo_wirtschaftsverlag"></span>
        </a>
      </div>
      <div class="clearer"></div>
          </div>
    </nav>
    <div id="meta-nav">
      <div class="panel-pane pane-meta-nav">
              <a href="/user/login?destination=document/198883" id="meta-nav-anmelden" class="meta-nav-item ctools-use-modal ctools-modal-modal-popup-small"><span class="icon gray-profil"></span>Login</a>
  <a href="/user/register?destination=document/198883" id="meta-nav-registrieren" class="meta-nav-item ctools-use-modal ctools-modal-modal-popup-medium"><span class="icon gray-newsletter"></span>Registrieren</a>
  <a href="/team/" id="meta-nav-kontakt" class="meta-nav-item"><span class="icon gray-kontakt"></span>Kontakt</a>
    </div>
    </div>
    <div id="header-main">
      <div id="header-main-left">
                  <div class="panel-pane pane-header-main-left">
            <div id="logo"><a href="/"><img src="/sites/all/modules/custom/wvcustom/images/logo_hz.png" alt="Logo"/></a></div>
    </div>
              </div>
      <div id="header-main-right">
        <div class="panel-pane pane-header-ausgaben">
            <img id="header-ausgaben-image" typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/sektion_cover/public/ausgaben_header_hz.png?itok=pZCWNP6l" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" alt="" /><noscript><img id="header-ausgaben-image" typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/sektion_cover/public/ausgaben_header_hz.png?itok=pZCWNP6l" alt="" /></noscript><a href="/modal_forms/nojs/webform/63?destination=document/129184" class="item ctools-use-modal ctools-modal-modal-popup-medium">Newsletter abonnieren<span class="icon white-ausklappen"></span></a>
        <a href="/mediadaten/">Mediadaten<span class="icon white-ausklappen"></span></a>
            </div>
      </div>
    </div>
    <nav id="main-menu">
      <div id="main-menu-item-wrapper">
        <div class="panel-pane pane-block pane-menu-block-1">
            <div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-2">
  <ul class="menu"><li class="first leaf home "><a href="/"><span class="icon white-home misc-home_hz"></span></a><div class="active-indicator-wrapper"><span class="active-indicator"></span></div></li><li class="leaf menu-mlid-2747 level-2"><a href="/thema" class="menu-minipanel menu-minipanel-2747">Thema</a><div class="active-indicator-wrapper"><span class="active-indicator"></span></div></li>
<li class="leaf menu-mlid-2748 level-2"><a href="/handel" class="menu-minipanel menu-minipanel-2748">Handel</a><div class="active-indicator-wrapper"><span class="active-indicator"></span></div></li>
<li class="leaf menu-mlid-2749 level-2"><a href="/industrie" class="menu-minipanel menu-minipanel-2749">Industrie</a><div class="active-indicator-wrapper"><span class="active-indicator"></span></div></li>
<li class="leaf menu-mlid-2751 level-2"><a href="/karriere" class="menu-minipanel menu-minipanel-2751">Karriere</a><div class="active-indicator-wrapper"><span class="active-indicator"></span></div></li>
<li class="leaf menu-mlid-3381 level-2"><a href="/neue-produkte" title="">Neue Produkte</a><div class="active-indicator-wrapper"><span class="active-indicator"></span></div></li>
<li class="last leaf menu-mlid-4153 level-2"><a href="/handel/international" title="">International</a><div class="active-indicator-wrapper"><span class="active-indicator"></span></div></li>
</ul></div>
    </div>
      </div>
      <div id="main-menu-search">
        <div class="panel-pane pane-block pane-search-api-page-artikel-suche">
            <form class="search-api-page-search-form-artikel-suche" action="/handelszeitung/hofer-ruft-die-ferrex-akku-gras-und-strauchschere-zurueck-198883" method="post" id="search-api-page-search-form-artikel-suche" accept-charset="UTF-8"><div><label for="edit-keys-2">Suchbegriff</label><input type="text" id="edit-keys-2" name="keys_2" value="" size="15" maxlength="128" class="form-text form-autocomplete live-results-search-textfield" /><input type="hidden" id="edit-keys-2-autocomplete" value="https://www.handelszeitung.at/search_api_live_results/search_api_page_2" disabled="disabled" class="live-result-autocomplete" /><input type="hidden" name="id" value="2" />
<input type="submit" id="edit-submit-2" name="op" value="" class="form-submit" /><input type="hidden" name="form_build_id" value="form-uLwPonLNJxoXI86hef_Mw6w9uXwQZhqTxBI86Nesmkc" />
<input type="hidden" name="form_id" value="search_api_page_search_form_artikel_suche" />
<input type="hidden" name="form_section" value="handelszeitung" />
</div></form>    </div>
      </div>
    </nav>
    <nav id="sub-menu">
          </nav>
    <div id="header-info">
      <div id="header-info-left">
              </div>
      <div id="header-info-right">
              </div>
    </div>
  </header>

  <div class="ads">
    <div class="ad-top">
      <div class="panel-pane pane-adition">
            <div class="pane-adition-inner pane-adition-inner-superbutton"><div id="superbutton"><script type="text/javascript">adition.srq.push(function(api) { api.renderSlot("superbutton"); })</script></div></div>    </div>
<div class="panel-pane pane-adition">
            <div class="pane-adition-inner pane-adition-inner-superbanner"><div id="superbanner"><script type="text/javascript">adition.srq.push(function(api) { api.renderSlot("superbanner"); })</script></div></div>    </div>
      <div class="clearer"></div>
    </div>
  </div>

    <section>
    <div class="panel-pane pane-core-page-elements">
            
<div class="tabs"></div>
    </div>
<div class="panel-pane pane-page-content">
            
  <section class="content-group">
    <section class="main">
      <div class="panel-pane pane-entity-view pane-while">
            <div  about="/handelszeitung/hofer-ruft-die-ferrex-akku-gras-und-strauchschere-zurueck-198883" typeof="" class="ds-1col entity entity-while while-artikel view-mode-article_panorama clearfix">

  
  <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-HZ"><div class="article_panorama entity entity-while while-bild clearfix" about="/document/198882" typeof="" class="entity entity-while while-bild">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div ><div ><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/article-panorama/public/uploads/images/2020/06/25/hofer_akku-gras-und-strauchschere_660px.png?itok=qFw0auB7" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="676" height="450" alt="Weil einzelne Geräte schon beim Einsetzen des Akkus starteten rufen Hofer und sein Lieferant Mogatec die Ferrex Gras- und Strauchschere zurück." title="Weil einzelne Geräte schon beim Einsetzen des Akkus starteten rufen Hofer und sein Lieferant Mogatec die Ferrex Gras- und Strauchschere zurück. © Hofer" /><noscript><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/article-panorama/public/uploads/images/2020/06/25/hofer_akku-gras-und-strauchschere_660px.png?itok=qFw0auB7" width="676" height="450" alt="Weil einzelne Geräte schon beim Einsetzen des Akkus starteten rufen Hofer und sein Lieferant Mogatec die Ferrex Gras- und Strauchschere zurück." title="Weil einzelne Geräte schon beim Einsetzen des Akkus starteten rufen Hofer und sein Lieferant Mogatec die Ferrex Gras- und Strauchschere zurück. © Hofer" /></noscript></div></div></div><div class="field field--name-field-copyright-name field--type-text field--label-hidden"><div ><div >Weil einzelne Geräte schon beim Einsetzen des Akkus starteten rufen Hofer und sein Lieferant Mogatec die Ferrex Gras- und Strauchschere zurück.<br/> &copy; Hofer</div></div></div></div>
</div></div></div><div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h1>Hofer ruft die Ferrex Akku Gras- und Strauchschere zurück</h1>
</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-06-25T11:18:00+02:00">25.06.2020</span></div></div></div><div class="field field--name-field-keyword-references field--type-entityreference field--label-hidden">
    <div class="item">
    <span class="icon misc-klammer_auf"></span>
    <a href="/thema/hofer">Hofer</a>    <span class="icon misc-klammer_zu"></span>
  </div>
    <div class="item">
    <span class="icon misc-klammer_auf"></span>
    <a href="/document/198880">Produktrückruf</a>    <span class="icon misc-klammer_zu"></span>
  </div>
    <div class="item">
    <span class="icon misc-klammer_auf"></span>
    <a href="/document/198881">Ferrex</a>    <span class="icon misc-klammer_zu"></span>
  </div>
    <div class="item">
    <span class="icon misc-klammer_auf"></span>
    <a href="/thema/gartensaison">Gartensaison</a>    <span class="icon misc-klammer_zu"></span>
  </div>
    <div class="clearer"></div>
</div><div class="field field--name-field-lead-in field--type-text-long field--label-hidden"><div ><div ><p>Das Produkt Ferrex Akku Gras-/ und Strauchschere des Lieferanten Mogatec GmbH wird aus Gründen des vorsorglichen Verbraucherschutzes durch den Lieferanten und die Hofer KG zurückgerufen.</p>
</div></div></div><div class="field field--name-field-text field--type-text-long field--label-hidden"><div ><div ><p>In einzelnen Fällen besteht die Gefahr, dass das Gerät beim Einsetzen des Akkus selbstständig startet. Aus diesem Grund darf das Produkt nicht weiterverwendet werden.</p>
<p>Das Produkt war am 18.06.2020 in Österreich in allen Filialen der Hofer KG erhältlich. Der Verkauf des Produktes wurde sofort gestoppt.</p>
<p>Das Produkt kann in allen Hofer Filialen zurückgegeben werden. Den Kaufpreis bekommen Kunden selbstverständlich auch ohne Kaufbeleg rückerstattet. Diese Warnung besagt nicht, dass die Gefährdung vom Erzeuger, Hersteller oder Vertreiber verursacht worden ist.</p>
<p>Für Rückfragen ist das Hofer Kundenservicecenter telefonisch unter (+43) 5 70 30 355 00 erreichbar (Mo-Fr 07:15-20:00 Uhr und Sa 07:15-18:00 Uhr).</p>
</div></div></div><div class="field field--name-field-autor field--type-entityreference field--label-hidden field--empty"><div ><div ><div  about="/document/70460" typeof="" class="ds-1col entity entity-while while-autor view-mode-teaser_66p_oneline clearfix">

  
  <div class="field field--name-geschrieben-von field--type-ds field--label-hidden"><div ><div ><div class="geschrieben_von">Autor/in:</div></div></div></div><div class="field field--name-field-autor-name field--type-text field--label-hidden"><div ><div >Redaktion.Handelszeitung</div></div></div></div>

</div></div></div><div class="field field--name-social-media-links field--type-ds field--label-hidden"><div ><div ><div class="social-area">
  <div class="recommend"></div>
  <div class="social-item social-item-right">
    <a target="_blank" title="Drucken" href="https://www.printfriendly.com/print/?source=site&url=https%3A%2F%2Fwww.handelszeitung.at%2Fhandelszeitung%2Fhofer-ruft-die-ferrex-akku-gras-und-strauchschere-zurueck-198883" class="source-sans-pro">
      <span class="icon gray-share_print"></span>
    </a>
  </div>
  <div class="social-item social-item-right">
    <a target="_blank" title="Google+" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.handelszeitung.at%2Fhandelszeitung%2Fhofer-ruft-die-ferrex-akku-gras-und-strauchschere-zurueck-198883" class="source-sans-pro">
      <span class="icon gray-share_google"></span>
    </a>
  </div>
  <div class="social-item social-item-right">
    <a target="_blank" title="Twitter" href="https://twitter.com/home?status=https%3A%2F%2Fwww.handelszeitung.at%2Fhandelszeitung%2Fhofer-ruft-die-ferrex-akku-gras-und-strauchschere-zurueck-198883" class="source-sans-pro">
      <span class="icon gray-share_twitter"></span>
    </a>
  </div>
  <div class="social-item social-item-right">
    <a target="_blank" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.handelszeitung.at%2Fhandelszeitung%2Fhofer-ruft-die-ferrex-akku-gras-und-strauchschere-zurueck-198883" class="source-sans-pro">
      <span class="icon gray-share_facebook"></span>
    </a>
  </div>
  <div class="social-item social-item-left">
    <span class="icon gray-share_comment"></span>
          <a onclick="jQuery('#comments').once('comments').fadeIn('slow');return false;" href="#disqus_thread" class="source-sans-pro">
        <span class="disqus-comment-count" data-disqus-url="https://www.handelszeitung.at/handelszeitung/hofer-ruft-die-ferrex-akku-gras-und-strauchschere-zurueck-198883">Kommentare</span>
      </a>
      </div>
  <div class="clearer"></div>

      <div id="comments">
      <h2>Kommentare</h2>
      <div id="disqus_thread"><noscript><p><a href="http://wv-handelszeitung.disqus.com/?url=https%3A%2F%2Fwww.handelszeitung.at%2Fhandelszeitung%2Fhofer-ruft-die-ferrex-akku-gras-und-strauchschere-zurueck-198883">View the discussion thread.</a></p></noscript></div>    </div>
  </div>
</div></div></div></div>

    </div>
<div class="panel-pane pane-adition">
            <div class="pane-adition-inner pane-adition-inner-fullbanner_1"><div class="pane-adition-title">Werbung</div><div id="fullbanner_1"><script type="text/javascript">adition.srq.push(function(api) { api.renderSlot("fullbanner_1"); })</script></div></div>    </div>
<div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-9">
          <h2 class="pane-title">Weiterführende Themen</h2>
        <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_9 view-dom-id-339dbaf02aaf8be5de2f4a024aa9de3a">
        
  
  
      <div class="view-content">
        <div  about="/handelszeitung/hofer-verzichtet-ab-sofort-freiwillig-auf-die-schaumweinsteuer-198383" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_66p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-HZ"><div class="teaser_66p entity entity-while while-bild clearfix" about="/document/198382" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.handelszeitung.at/handelszeitung/hofer-verzichtet-ab-sofort-freiwillig-auf-die-schaumweinsteuer-198383"><img typeof="foaf:Image" data-title="© Hofer" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2020/06/12/hofer_filiale.jpg?itok=6dHmAjTv" title="© Hofer" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="188" height="137" alt="" /></a><noscript><a href="https://www.handelszeitung.at/handelszeitung/hofer-verzichtet-ab-sofort-freiwillig-auf-die-schaumweinsteuer-198383"><img typeof="foaf:Image" title="© Hofer" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2020/06/12/hofer_filiale.jpg?itok=6dHmAjTv" width="188" height="137" alt="" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/handelszeitung/hofer-verzichtet-ab-sofort-freiwillig-auf-die-schaumweinsteuer-198383">Hofer verzichtet ab sofort freiwillig auf die Schaumweinsteuer</a></h3>
</div></div></div><div class="group-info field-group-div"><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-HZ">Handel</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-06-12T12:09:00+02:00">12.06.2020</span></div></div></div></div><div class="field field-name-field-lead-in"><p>Der im Rahmen eines Hilfspaktes zur Bewältigung der Coronakrise von der österreichischen Bundesregierung beschlossenen Wegfall der 2014 eingeführten Schaumweinsteuer soll mit 1. Juli in Kraft ...</p></div><div class="field field-name-mehr-lesen"><a href="https://www.handelszeitung.at/handelszeitung/hofer-verzichtet-ab-sofort-freiwillig-auf-die-schaumweinsteuer-198383">mehr...</a></div>  </div>

</div>

  <div  about="/handelszeitung/bav-markenstudie-hofer-ist-staerkste-marke-im-oesterreichischen-einzelhandel-197936" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_66p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-HZ"><div class="teaser_66p entity entity-while while-bild clearfix" about="/document/197935" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.handelszeitung.at/handelszeitung/bav-markenstudie-hofer-ist-staerkste-marke-im-oesterreichischen-einzelhandel-197936"><img typeof="foaf:Image" data-title="© Hofer" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2020/05/29/hofer_filiale.jpg?itok=b5YRMCHc" title="© Hofer" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="188" height="137" alt="" /></a><noscript><a href="https://www.handelszeitung.at/handelszeitung/bav-markenstudie-hofer-ist-staerkste-marke-im-oesterreichischen-einzelhandel-197936"><img typeof="foaf:Image" title="© Hofer" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2020/05/29/hofer_filiale.jpg?itok=b5YRMCHc" width="188" height="137" alt="" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/handelszeitung/bav-markenstudie-hofer-ist-staerkste-marke-im-oesterreichischen-einzelhandel-197936">BAV-Markenstudie: Hofer ist stärkste Marke im österreichischen Einzelhandel </a></h3>
</div></div></div><div class="group-info field-group-div"><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-HZ">Handel</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-05-29T11:24:00+02:00">29.05.2020</span></div></div></div></div><div class="field field-name-field-lead-in"><p>Nachhaltiges, verantwortungsbewusstes und innovatives Wirtschaften macht sich bezahlt, wie aktuelle Ergebnisse des BrandAsset Valuators (BAV) - durchgeführt von der Marketing-Agentur VMLY&amp;R - ...</p></div><div class="field field-name-mehr-lesen"><a href="https://www.handelszeitung.at/handelszeitung/bav-markenstudie-hofer-ist-staerkste-marke-im-oesterreichischen-einzelhandel-197936">mehr...</a></div>  </div>

</div>

  <div  about="/handelszeitung/alles-fuer-die-heisse-jahreszeit-ab-2-juni-bei-hofer-197762" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_66p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-HZ"><div class="teaser_66p entity entity-while while-bild clearfix" about="/document/197759" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.handelszeitung.at/handelszeitung/alles-fuer-die-heisse-jahreszeit-ab-2-juni-bei-hofer-197762"><img typeof="foaf:Image" data-title="© Hofer" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2020/05/26/hofer_wasserspassartikel_2020.jpg?itok=gpyWrANE" title="© Hofer" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="188" height="137" alt="" /></a><noscript><a href="https://www.handelszeitung.at/handelszeitung/alles-fuer-die-heisse-jahreszeit-ab-2-juni-bei-hofer-197762"><img typeof="foaf:Image" title="© Hofer" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2020/05/26/hofer_wasserspassartikel_2020.jpg?itok=gpyWrANE" width="188" height="137" alt="" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/handelszeitung/alles-fuer-die-heisse-jahreszeit-ab-2-juni-bei-hofer-197762">Alles für die heiße Jahreszeit ab 2. Juni bei Hofer </a></h3>
</div></div></div><div class="group-info field-group-div"><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-HZ">Sortiment</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-05-26T14:10:00+02:00">26.05.2020</span></div></div></div></div><div class="field field-name-field-lead-in"><p>Wer es kaum erwarten kann, sich auf einer Glitzer-Luftmatratze gemütlich im Wasser treiben zu lassen, sonnige Stunden auf einer bequemen Liege zu genießen, spannende Unterwasser-Welten mit ...</p></div><div class="field field-name-mehr-lesen"><a href="https://www.handelszeitung.at/handelszeitung/alles-fuer-die-heisse-jahreszeit-ab-2-juni-bei-hofer-197762">mehr...</a></div>  </div>

</div>

  <div  about="/handelszeitung/neuer-hot-wlan-router-cat-6-ab-28-mai-bei-hofer-197519" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_66p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-HZ"><div class="teaser_66p entity entity-while while-bild clearfix" about="/document/197518" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.handelszeitung.at/handelszeitung/neuer-hot-wlan-router-cat-6-ab-28-mai-bei-hofer-197519"><img typeof="foaf:Image" data-title="© Hofer" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2020/05/19/hot_wlan-router_cat_6.jpg?itok=lBg-7CxE" title="© Hofer" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="188" height="137" alt="" /></a><noscript><a href="https://www.handelszeitung.at/handelszeitung/neuer-hot-wlan-router-cat-6-ab-28-mai-bei-hofer-197519"><img typeof="foaf:Image" title="© Hofer" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2020/05/19/hot_wlan-router_cat_6.jpg?itok=lBg-7CxE" width="188" height="137" alt="" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/handelszeitung/neuer-hot-wlan-router-cat-6-ab-28-mai-bei-hofer-197519">Neuer HoT WLAN-Router CAT 6 ab 28. Mai bei Hofer</a></h3>
</div></div></div><div class="group-info field-group-div"><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-HZ">Markenartikel</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-05-19T12:31:00+02:00">19.05.2020</span></div></div></div></div><div class="field field-name-field-lead-in"><p>Hofer Telekom bringt die neue Generation der WLAN-Router an den Start. Der superschnelle HoT WLAN-Router CAT 6 ist ab 28. Mai in allen Hofer Filialen erhältlich und sorgt in Kombination mit dem ...</p></div><div class="field field-name-mehr-lesen"><a href="https://www.handelszeitung.at/handelszeitung/neuer-hot-wlan-router-cat-6-ab-28-mai-bei-hofer-197519">mehr...</a></div>  </div>

</div>

  <div  about="/handelszeitung/aeg-luftreiniger-fuer-allergiker-197307" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_66p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-HZ"><div class="teaser_66p entity entity-while while-bild clearfix" about="/document/197306" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.handelszeitung.at/handelszeitung/aeg-luftreiniger-fuer-allergiker-197307"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2020/05/13/aeg_ax91-604gy_luftreiniger1.jpg?itok=RTtZi40E" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="188" height="137" alt="Das kleine Gerät filtert bis zu 618 Kubikmeter Luft pro Stunde." title="Das kleine Gerät filtert bis zu 618 Kubikmeter Luft pro Stunde. © Hofer" /></a><noscript><a href="https://www.handelszeitung.at/handelszeitung/aeg-luftreiniger-fuer-allergiker-197307"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2020/05/13/aeg_ax91-604gy_luftreiniger1.jpg?itok=RTtZi40E" width="188" height="137" alt="Das kleine Gerät filtert bis zu 618 Kubikmeter Luft pro Stunde." title="Das kleine Gerät filtert bis zu 618 Kubikmeter Luft pro Stunde. © Hofer" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/handelszeitung/aeg-luftreiniger-fuer-allergiker-197307">AEG-Luftreiniger für Allergiker</a></h3>
</div></div></div><div class="group-info field-group-div"><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-HZ">Markenartikel</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-05-13T12:35:00+02:00">13.05.2020</span></div></div></div></div><div class="field field-name-field-lead-in"><p>Juckreiz, gerötete Augen und eine laufende Nase: Allergiker kennen diese Symptome nur zu gut. Gerade jetzt zählen sie besonders zu den Leidgeplagten, denn Pollen haben momentan Hochsaison. ...</p></div><div class="field field-name-mehr-lesen"><a href="https://www.handelszeitung.at/handelszeitung/aeg-luftreiniger-fuer-allergiker-197307">mehr...</a></div>  </div>

</div>

    </div>
  
  
  
  
  
  
</div>    </div>
<div class="panel-pane pane-adition">
            <div class="pane-adition-inner pane-adition-inner-fullbanner_2"><div class="pane-adition-title">Werbung</div><div id="fullbanner_2"><script type="text/javascript">adition.srq.push(function(api) { api.renderSlot("fullbanner_2"); })</script></div></div>    </div>
    </section>
    <aside class="sidebar">
      <div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-6">
          <h2 class="pane-title">Weitere Artikel</h2>
        <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_6 view-dom-id-aea9d94a59841ac9bff7b3607ef7019d">
        
  
  
      <div class="view-content">
      <div class="wv-list">
  <div class="row">
    <div  about="/handelszeitung/elektronik-offensive-bei-hofer-198825" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_33p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-HZ"><div class="teaser_33p entity entity-while while-bild clearfix" about="/document/198824" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.handelszeitung.at/handelszeitung/elektronik-offensive-bei-hofer-198825"><img typeof="foaf:Image" data-title="© Hofer, Grafik" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/06/24/hofer_technik_sommer_20.jpg?itok=pH_wVUkn" title="© Hofer, Grafik" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="100" height="75" alt="" /></a><noscript><a href="https://www.handelszeitung.at/handelszeitung/elektronik-offensive-bei-hofer-198825"><img typeof="foaf:Image" title="© Hofer, Grafik" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/06/24/hofer_technik_sommer_20.jpg?itok=pH_wVUkn" width="100" height="75" alt="" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/handelszeitung/elektronik-offensive-bei-hofer-198825">Elektronik-Offensive bei Hofer</a></h3>
</div></div></div><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-HZ">Markenartikel</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-06-24T13:06:00+02:00">24.06.2020</span></div></div></div>  </div>

</div>

  </div>
  <div class="row">
    <div  about="/handelszeitung/fscr-zertifizierte-holzkohle-aus-namibia-bei-hofer-198672" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_33p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-HZ"><div class="teaser_33p entity entity-while while-bild clearfix" about="/document/198670" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.handelszeitung.at/handelszeitung/fscr-zertifizierte-holzkohle-aus-namibia-bei-hofer-198672"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/06/22/hofer_holzkohle_aus_namibia.jpg?itok=9WOOlRQf" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="100" height="75" alt="Nachhaltige Neuheit: Bei Hofer ist erstmals FSC-zertifizierte Holzkohle aus Namibia erhältlich." title="Nachhaltige Neuheit: Bei Hofer ist erstmals FSC-zertifizierte Holzkohle aus Namibia erhältlich. © Hofer" /></a><noscript><a href="https://www.handelszeitung.at/handelszeitung/fscr-zertifizierte-holzkohle-aus-namibia-bei-hofer-198672"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/06/22/hofer_holzkohle_aus_namibia.jpg?itok=9WOOlRQf" width="100" height="75" alt="Nachhaltige Neuheit: Bei Hofer ist erstmals FSC-zertifizierte Holzkohle aus Namibia erhältlich." title="Nachhaltige Neuheit: Bei Hofer ist erstmals FSC-zertifizierte Holzkohle aus Namibia erhältlich. © Hofer" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/handelszeitung/fscr-zertifizierte-holzkohle-aus-namibia-bei-hofer-198672">FSC®-zertifizierte Holzkohle aus Namibia bei Hofer </a></h3>
</div></div></div><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-HZ">Handelsmarken</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-06-22T11:12:00+02:00">22.06.2020</span></div></div></div>  </div>

</div>

  </div>
  <div class="row">
    <div  about="/handelszeitung/herkunft-von-hofer-fleisch-und-wurstwaren-zu-100-nachvollziehbar-198669" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_33p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-HZ"><div class="teaser_33p entity entity-while while-bild clearfix" about="/document/198667" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.handelszeitung.at/handelszeitung/herkunft-von-hofer-fleisch-und-wurstwaren-zu-100-nachvollziehbar-198669"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/06/22/hofer_fairhof_produkte.jpg?itok=I1srpX7_" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="100" height="75" alt="FairHof ist Fleisch aus Österreich, mit dem Tierwohl im Fokus und dem Namen des Landwirts auf der Verpackung." title="FairHof ist Fleisch aus Österreich, mit dem Tierwohl im Fokus und dem Namen des Landwirts auf der Verpackung. © Hofer" /></a><noscript><a href="https://www.handelszeitung.at/handelszeitung/herkunft-von-hofer-fleisch-und-wurstwaren-zu-100-nachvollziehbar-198669"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/06/22/hofer_fairhof_produkte.jpg?itok=I1srpX7_" width="100" height="75" alt="FairHof ist Fleisch aus Österreich, mit dem Tierwohl im Fokus und dem Namen des Landwirts auf der Verpackung." title="FairHof ist Fleisch aus Österreich, mit dem Tierwohl im Fokus und dem Namen des Landwirts auf der Verpackung. © Hofer" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/handelszeitung/herkunft-von-hofer-fleisch-und-wurstwaren-zu-100-nachvollziehbar-198669">Herkunft von Hofer-Fleisch- und Wurstwaren zu 100 % nachvollziehbar</a></h3>
</div></div></div><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-HZ">Handel</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-06-22T10:15:00+02:00">22.06.2020</span></div></div></div>  </div>

</div>

  </div>
  <div class="row">
    <div  about="/handelszeitung/schulsachen-zum-hofer-preis-198655" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_33p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-HZ"><div class="teaser_33p entity entity-while while-bild clearfix" about="/document/198654" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.handelszeitung.at/handelszeitung/schulsachen-zum-hofer-preis-198655"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/06/19/hofer_schulsachen.jpg?itok=U7qT7GEm" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="100" height="75" alt="Ab 25. Juni gibt es bei Hofer die Schulsachen für das nächste Schuljahr zu kaufen." title="Ab 25. Juni gibt es bei Hofer die Schulsachen für das nächste Schuljahr zu kaufen. © Hofer, Grafik" /></a><noscript><a href="https://www.handelszeitung.at/handelszeitung/schulsachen-zum-hofer-preis-198655"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/06/19/hofer_schulsachen.jpg?itok=U7qT7GEm" width="100" height="75" alt="Ab 25. Juni gibt es bei Hofer die Schulsachen für das nächste Schuljahr zu kaufen." title="Ab 25. Juni gibt es bei Hofer die Schulsachen für das nächste Schuljahr zu kaufen. © Hofer, Grafik" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/handelszeitung/schulsachen-zum-hofer-preis-198655">Schulsachen zum Hofer-Preis</a></h3>
</div></div></div><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-HZ">Sortiment</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-06-19T13:21:00+02:00">19.06.2020</span></div></div></div>  </div>

</div>

  </div>
  <div class="row">
    <div  about="/handelszeitung/neue-hofer-filiale-eroeffnet-auf-der-linken-wienzeile-198440" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_33p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-HZ"><div class="teaser_33p entity entity-while while-bild clearfix" about="/document/198439" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.handelszeitung.at/handelszeitung/neue-hofer-filiale-eroeffnet-auf-der-linken-wienzeile-198440"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/06/15/hofer_filialeroeffnungwien.jpg?itok=vfEx-ydo" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="100" height="75" alt="Hofer eröffnet am 18. Juni eine neue Fililale in der Wiener Linke Wienzeile 280." title="Hofer eröffnet am 18. Juni eine neue Fililale in der Wiener Linke Wienzeile 280. © Hofer" /></a><noscript><a href="https://www.handelszeitung.at/handelszeitung/neue-hofer-filiale-eroeffnet-auf-der-linken-wienzeile-198440"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/06/15/hofer_filialeroeffnungwien.jpg?itok=vfEx-ydo" width="100" height="75" alt="Hofer eröffnet am 18. Juni eine neue Fililale in der Wiener Linke Wienzeile 280." title="Hofer eröffnet am 18. Juni eine neue Fililale in der Wiener Linke Wienzeile 280. © Hofer" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/handelszeitung/neue-hofer-filiale-eroeffnet-auf-der-linken-wienzeile-198440">Neue Hofer-Filiale eröffnet auf der Linken Wienzeile</a></h3>
</div></div></div><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-HZ">Handel</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-06-15T12:12:00+02:00">15.06.2020</span></div></div></div>  </div>

</div>

  </div>
</div>
    </div>
  
  
  
  
  
  
</div>    </div>
<div class="panel-pane pane-adition">
            <div class="pane-adition-inner pane-adition-inner-medium_rectangle_1"><div class="pane-adition-title">Werbung</div><div id="medium_rectangle_1"><script type="text/javascript">adition.srq.push(function(api) { api.renderSlot("medium_rectangle_1"); })</script></div></div>    </div>
<div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-6">
          <h2 class="pane-title">B2B SERVICE</h2>
        <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_6 view-dom-id-29429f098d6fbdc122fa99489f6e9062">
        
  
  
      <div class="view-content">
      <div class="wv-list">
  <div class="row">
    <div  about="/die-wirtschaft/wichtige-gesetze-2020-137968/15715" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_33p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-KFW"><div class="teaser_33p entity entity-while while-bild clearfix" about="/document/159063" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.handelszeitung.at/die-wirtschaft/wichtige-gesetze-2020-137968/15715"><img typeof="foaf:Image" data-title="© Wirtschaftsverlag" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/01/15/aushangpflichtige_2020_cover.png?itok=03iXv45t" title="© Wirtschaftsverlag" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="100" height="75" alt="" /></a><noscript><a href="https://www.handelszeitung.at/die-wirtschaft/wichtige-gesetze-2020-137968/15715"><img typeof="foaf:Image" title="© Wirtschaftsverlag" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/01/15/aushangpflichtige_2020_cover.png?itok=03iXv45t" width="100" height="75" alt="" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/die-wirtschaft/wichtige-gesetze-2020-137968/15715">Wichtige Gesetze 2020</a></h3>
</div></div></div><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-KFW">Aushangpflichtige Gesetze</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-01-01T00:00:00+01:00">01.01.2020</span></div></div></div>  </div>

</div>

  </div>
</div>
    </div>
  
  
  
  
  
  
</div>    </div>
<div class="panel-pane pane-adition">
            <div class="pane-adition-inner pane-adition-inner-medium_rectangle_2"><div class="pane-adition-title">Werbung</div><div id="medium_rectangle_2"><script type="text/javascript">adition.srq.push(function(api) { api.renderSlot("medium_rectangle_2"); })</script></div></div>    </div>
    </aside>
    <div class="clearer"></div>
  </section>
  <hr/>
    </div>
  </section>
  </section>

<footer id="footer" class="section footer">
  <section class="wv-default">
    <div class="content-group">
      <div id="footer-left" class="footer__menu">
        <div class="panel-pane pane-footer-menu">
            
      <div class="footer__menu__item">
        <div class="footer__menu__item__title"><h3 class="footer__menu__item__title__content">Wirtschaftsverlag</h3></div>
        <div class="footer__menu__item__content">
          <ul><li><a href="http://www.wirtschaftsverlag.at/"  target="_blank">Der Wirtschaftsverlag</a></li></ul>
        </div>
      </div>
      <div class="footer__menu__item">
        <div class="footer__menu__item__title"><h3 class="footer__menu__item__title__content">Gastronomie & Handel</h3></div>
        <div class="footer__menu__item__content">
          <ul><li><a href="http://www.gast.at/"  target="_blank">ÖGZ</a></li><li><a href="http://www.handelszeitung.at/"  target="_blank">Die Handelszeitung</a></li><li><a href="https://www.fleischundco.at/"  target="_blank">Fleisch & Co</a></li><li><a href="http://www.trafikantenzeitung.at/"  target="_blank">Trafikantenzeitung</a></li></ul>
        </div>
      </div>
      <div class="footer__menu__item">
        <div class="footer__menu__item__title"><h3 class="footer__menu__item__title__content">Automotive</h3></div>
        <div class="footer__menu__item__content">
          <ul><li><a href="http://www.automotive.at/"  target="_blank">Automotive</a></li><li><a href="http://www.kfz-wirtschaft.at/"  target="_blank">KFZ Wirtschaft</a></li><li><a href="http://www.strassengueterverkehr.at/"  target="_blank">Straßengüterverkehr</a></li><li><a href="http://www.personenverkehr.co.at"  target="_blank">Personenverkehr</a></li><li><a href="http://www.automotive.at/automotive-services"  target="_blank">Automotive Services</a></li><li><a href="http://automotive-akademie.at/"  target="_blank">Automotive Akademie</a></li></ul>
        </div>
      </div>
      <div class="footer__menu__item">
        <div class="footer__menu__item__title"><h3 class="footer__menu__item__title__content">Wirtschaft</h3></div>
        <div class="footer__menu__item__content">
          <ul><li><a href="http://www.die-wirtschaft.at/"  target="_blank">Die Wirtschaft</a></li><li><a href="http://wirtschaftskammer-zeitungen.at/"  target="_blank">Wirtschaftskammer-Zeitungen</a></li><li><a href="http://www.die-wirtschaft.at/csr"  target="_blank">CSR</a></li><li><a href="http://www.werbeentscheider.at/"  target="_blank">Werbeentscheider</a></li><li><a href="http://oiz.at/"  target="_blank">OIZ</a></li></ul>
        </div>
      </div>
      <div class="footer__menu__item">
        <div class="footer__menu__item__title"><h3 class="footer__menu__item__title__content">Bau</h3></div>
        <div class="footer__menu__item__content">
          <ul><li><a href="http://bauforum.at/"  target="_blank">Bauforum</a></li><li><a href="http://www.architektur-bauforum.at/"  target="_blank">Architektur & Bauforum</a></li><li><a href="http://www.diebauzeitung.at/"  target="_blank">Bauzeitung</a></li><li><a href="http://www.metallzeitung.at/"  target="_blank">Metall</a></li><li><a href="http://www.elektrojournal.at/"  target="_blank">Elektrojournal</a></li><li><a href="http://www.gebaeudeinstallation.at/"  target="_blank">Gebäude Installation</a></li><li><a href="http://www.schwimmbad-therme.at/"  target="_blank">Schwimmbad + Therme</a></li><li><a href="http://www.glaszeitung.at/"  target="_blank">Glas</a></li><li><a href="http://www.dachwand.at/"  target="_blank">Dach Wand</a></li><li><a href="http://www.tischlerjournal.at/"  target="_blank">Tischler Journal</a></li><li><a href="http://www.colorzeitung.at/"  target="_blank">Color</a></li></ul>
        </div>
      </div>
    <script type="text/javascript">
      jQuery(document).ready(function(){
        jQuery(".footer-menu-item-wrapper").slice(2).hide();
        jQuery(".footer-menu-block").slice(2).click(function(){
          jQuery(this).find(".footer-menu-item-wrapper").toggle();
          var tmp = jQuery(this).find(".footer-menu-item-wrapper").attr("id");
          if(tmp == "footer-content-6"){
            jQuery("#footer-content-5").toggle();
          }else if(tmp == "footer-content-5"){
            jQuery("#footer-content-6").toggle();
          }else if(tmp == "footer-content-4"){
            jQuery("#footer-content-3").toggle();
          }else if(tmp == "footer-content-3"){
            jQuery("#footer-content-4").toggle();
          }
        });
      });
    </script>
      </div>
      </div>
      <div id="footer-right" class="footer__service">
        <div class="panel-pane pane-service-links">
            <div class="footer-services-wrapper">
  <div><h3>B2B Services</h3></div>
            <a href="http://shop.wirtschaftsverlag.at/produkte-abos/" class="item"  target="_blank"><span class="icon gray-footer_aboservice"></span><br>Aboservice</a>
                <a href="/team/" class="item"><span class="icon gray-footer_kontakt"></span><br>Kontakt</a>
                <a href="/jobboerse/" class="item"><span class="icon gray-footer_jobangebote"></span><br>Jobbörse</a>
                <a href="/mediadaten/" class="item"  target="_blank"><span class="icon gray-footer_ausschreibungen"></span><br>Mediadaten</a>
        <div class="clearer"></div>
</div>
    </div>
      </div>
    </div>
  </section>
  <div id="footer-links" class="footer__links">
    <section class="wv-default">
    <div class="panel-pane pane-footer-links">
            
<ul class="footer__links">
  <li class="footer__links__item">
    <form id="newsletter-footer-form">
      <label>Newsletter abonnieren</label>
      <label for="newsletter-abo-email">Ihre E-Mail Adresse</label>
      <input id="newsletter-abo-email" size="15" maxlength="128" class="form-text" type="text"><a href="/modal_forms/nojs/webform/63?destination=document/198883" id="footer-links-newsletter" class="newsletter-modal-trigger button ctools-use-modal ctools-modal-modal-popup-medium">Abonnieren</a>
    </form>
  </li><li class="footer__links__item">
    <a href="/impressum" class="item"><span class="icon white-footer_impressum"></span>Impressum/AGB</a>
  </li>
  <li class="footer__links__item footer__links__rss">
    <a href="/rss/15715" class="item"><span class="icon white-footer_rss"></span></a>
  </li>
  <li class="footer__links__item footer__links__facebook">
    <a href="https://www.facebook.com/pg/handelszeitung.at/" class="item"><span class="icon white-footer_facebook"></span></a>
  </li>
  <li class="footer__links__item footer__links__twitter">
    <a href="https://twitter.com/HandelszeitungA" class="item"><span class="icon white-footer_twitter"></span></a>
  </li>
    <li class="footer__links__item">
      <a href="#!" class="item wvmobile-switch"><span class="icon"></span>zur mobilen Version wechseln</a>
    </li></ul>    </div>
    </section>
  </div>
  <div id="footer-final" class="footer__final">
    <section class="wv-default">
    <div class="panel-pane pane-custom pane-1">
            <p>© 2018 Österreichischer Wirtschaftsverlag GmbH</p>
    </div>
<div class="panel-pane pane-adition">
            <div class="pane-adition-inner pane-adition-inner-ad_footerbanner"><div class="pane-adition__close element-hidden"><div class="pane-adition__close--button"></div></div><div id="ad_footerbanner"><script type="text/javascript">adition.srq.push(function(api) { api.renderSlot("ad_footerbanner"); })</script></div></div>    </div>
    </section>
  </div>
</footer>

  <div class="menu-minipanels menu-minipanel-2747"><section class="content-group">
  <section class="main">
    <div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-4">
          <h2 class="pane-title">Top Artikel</h2>
        <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_4 view-dom-id-5272c26551bbe22af495b73999508a3b">
        
  
  
      <div class="view-content">
        <div  about="/handelszeitung/studie-belegt-nein-zu-mercosur-war-richtige-entscheidung-198817" typeof="" class="ds-1col entity entity-while while-artikel view-mode-menu_teaser_66p clearfix">

  
  <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-HZ"><div class="menu_teaser_66p entity entity-while while-bild clearfix" about="/document/198816" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.handelszeitung.at/handelszeitung/studie-belegt-nein-zu-mercosur-war-richtige-entscheidung-198817"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/06/24/amazonas.jpg?itok=PS6m53K2" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="306" height="161" alt="Der Abschluss des Mercosur-Handelsabkommens würde den Druck auf die Regenwälder und indigene Völker weiter erhöhen und Europa teils fragwürdige Lebensmittel bescheren." title="Der Abschluss des Mercosur-Handelsabkommens würde den Druck auf die Regenwälder und indigene Völker weiter erhöhen und Europa teils fragwürdige Lebensmittel bescheren. © Archiv" /></a><noscript><a href="https://www.handelszeitung.at/handelszeitung/studie-belegt-nein-zu-mercosur-war-richtige-entscheidung-198817"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/06/24/amazonas.jpg?itok=PS6m53K2" width="306" height="161" alt="Der Abschluss des Mercosur-Handelsabkommens würde den Druck auf die Regenwälder und indigene Völker weiter erhöhen und Europa teils fragwürdige Lebensmittel bescheren." title="Der Abschluss des Mercosur-Handelsabkommens würde den Druck auf die Regenwälder und indigene Völker weiter erhöhen und Europa teils fragwürdige Lebensmittel bescheren. © Archiv" /></a></noscript></div></div></div></div>
</div></div></div><div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/handelszeitung/studie-belegt-nein-zu-mercosur-war-richtige-entscheidung-198817">Studie belegt: NEIN zu Mercosur war richtige Entscheidung</a></h3>
</div></div></div><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-HZ">Thema</div></div></div><div class="field field--name-field-lead-in field--type-text-long field--label-hidden"><div ><div ><p>Eine von der Dreikönigsaktion mitherausgegebene Studie zeigt gravierende menschenrechtliche und ökologische Risiken des Handelsabkommens zwischen Europa und Lateinamerika.</p>
</div></div></div></div>

    </div>
  
  
  
  
  
  
</div>    </div>
<div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-5">
            <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_5 view-dom-id-56655949d25898f337a54098b036c6c6">
        
  
  
      <div class="view-content">
        <div  about="/handelszeitung/handelswerbung-58-wuerde-print-flugblatt-nicht-fehlen-198738" typeof="" class="ds-1col entity entity-while while-artikel view-mode-menu_teaser_image clearfix">

  
  <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-HZ"><div class="menu_teaser_66p entity entity-while while-bild clearfix" about="/document/198737" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.handelszeitung.at/handelszeitung/handelswerbung-58-wuerde-print-flugblatt-nicht-fehlen-198738"><img typeof="foaf:Image" data-title="© wogibtswas / mindtake" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/06/23/genutzte_informationskanaele.jpg?itok=Eg_deAER" title="© wogibtswas / mindtake" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="306" height="161" alt="" /></a><noscript><a href="https://www.handelszeitung.at/handelszeitung/handelswerbung-58-wuerde-print-flugblatt-nicht-fehlen-198738"><img typeof="foaf:Image" title="© wogibtswas / mindtake" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/06/23/genutzte_informationskanaele.jpg?itok=Eg_deAER" width="306" height="161" alt="" /></a></noscript></div></div></div></div>
</div></div></div><div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="https://www.handelszeitung.at/handelszeitung/handelswerbung-58-wuerde-print-flugblatt-nicht-fehlen-198738">Handelswerbung: 58 % w&uuml;rde Print-Flugblatt nicht fehlen</a></h3>
</div></div></div></div>

  <div  about="/handelszeitung/kunststoffrecycling-vor-dem-aus-198728" typeof="" class="ds-1col entity entity-while while-artikel view-mode-menu_teaser_image clearfix">

  
  <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-HZ"><div class="menu_teaser_66p entity entity-while while-bild clearfix" about="/document/198726" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.handelszeitung.at/handelszeitung/kunststoffrecycling-vor-dem-aus-198728"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/06/23/kunststoffgranulat.jpg?itok=xDvfCURA" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="306" height="161" alt="Recycling-Granulat ist angesichts von Dumpingpreisen für Neukunststoff derzeit unverkäuflich. Die heimischen Entsorgungsbetriebe stehen still." title="Recycling-Granulat ist angesichts von Dumpingpreisen für Neukunststoff derzeit unverkäuflich. Die heimischen Entsorgungsbetriebe stehen still. © Archiv" /></a><noscript><a href="https://www.handelszeitung.at/handelszeitung/kunststoffrecycling-vor-dem-aus-198728"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/06/23/kunststoffgranulat.jpg?itok=xDvfCURA" width="306" height="161" alt="Recycling-Granulat ist angesichts von Dumpingpreisen für Neukunststoff derzeit unverkäuflich. Die heimischen Entsorgungsbetriebe stehen still." title="Recycling-Granulat ist angesichts von Dumpingpreisen für Neukunststoff derzeit unverkäuflich. Die heimischen Entsorgungsbetriebe stehen still. © Archiv" /></a></noscript></div></div></div></div>
</div></div></div><div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="https://www.handelszeitung.at/handelszeitung/kunststoffrecycling-vor-dem-aus-198728">Kunststoffrecycling vor dem Aus?</a></h3>
</div></div></div></div>

    </div>
  
  
  
  
  
  
</div>    </div>
  </section>
  <aside class="sidebar">
    <div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-7">
          <h2 class="pane-title">Meist gelesen</h2>
        <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_7 view-dom-id-21b543715df218e5c4afe69b68f56222">
        
  
  
      <div class="view-content">
      <div class="wv-list">
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/handelszeitung/studie-belegt-nein-zu-mercosur-war-richtige-entscheidung-198817" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/handelszeitung/studie-belegt-nein-zu-mercosur-war-richtige-entscheidung-198817">Studie belegt: NEIN zu Mercosur war richtige Entscheidung</a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/handelszeitung/handelswerbung-58-wuerde-print-flugblatt-nicht-fehlen-198738" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/handelszeitung/handelswerbung-58-wuerde-print-flugblatt-nicht-fehlen-198738">Handelswerbung: 58 % würde Print-Flugblatt nicht fehlen</a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/handelszeitung/kunststoffrecycling-vor-dem-aus-198728" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/handelszeitung/kunststoffrecycling-vor-dem-aus-198728">Kunststoffrecycling vor dem Aus?</a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/handelszeitung/almdudler-und-der-alpenverein-fuer-saubere-berge-198677" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/handelszeitung/almdudler-und-der-alpenverein-fuer-saubere-berge-198677">Almdudler und der Alpenverein für &quot;Saubere Berge&quot;</a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/handelszeitung/spar-steiermark-unterstuetzt-system-zur-altspeiseoelsammlung-198640" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/handelszeitung/spar-steiermark-unterstuetzt-system-zur-altspeiseoelsammlung-198640">Spar Steiermark unterstützt System zur Altspeiseölsammlung</a></h3>
</div></div></div></div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </aside>
  <div class="clearer"></div>
</section></div><div class="menu-minipanels menu-minipanel-2748"><section class="content-group">
  <section class="main">
    <div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-4">
          <h2 class="pane-title">Top Artikel</h2>
        <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_4 view-dom-id-b567b77a27607e2049014b491eab77a5">
        
  
  
      <div class="view-content">
        <div  about="/handelszeitung/rainer-trefelik-ist-neuer-obmann-der-bundessparte-handel-198980" typeof="" class="ds-1col entity entity-while while-artikel view-mode-menu_teaser_66p clearfix">

  
  <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-HZ"><div class="menu_teaser_66p entity entity-while while-bild clearfix" about="/document/198977" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.handelszeitung.at/handelszeitung/rainer-trefelik-ist-neuer-obmann-der-bundessparte-handel-198980"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/06/26/wko_rainer_trefelik.jpg?itok=FOqlT0Ju" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="306" height="161" alt="Rainer Trefelik, bisher Wiener Handelsobmann, ist neuer Bundesspartenobmann Handel und der Nachfolger von Peter Buchmüller, der an die Spitze der WK Salzburg wechselt." title="Rainer Trefelik, bisher Wiener Handelsobmann, ist neuer Bundesspartenobmann Handel und der Nachfolger von Peter Buchmüller, der an die Spitze der WK Salzburg wechselt. © WKO / Krainer" /></a><noscript><a href="https://www.handelszeitung.at/handelszeitung/rainer-trefelik-ist-neuer-obmann-der-bundessparte-handel-198980"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/06/26/wko_rainer_trefelik.jpg?itok=FOqlT0Ju" width="306" height="161" alt="Rainer Trefelik, bisher Wiener Handelsobmann, ist neuer Bundesspartenobmann Handel und der Nachfolger von Peter Buchmüller, der an die Spitze der WK Salzburg wechselt." title="Rainer Trefelik, bisher Wiener Handelsobmann, ist neuer Bundesspartenobmann Handel und der Nachfolger von Peter Buchmüller, der an die Spitze der WK Salzburg wechselt. © WKO / Krainer" /></a></noscript></div></div></div></div>
</div></div></div><div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/handelszeitung/rainer-trefelik-ist-neuer-obmann-der-bundessparte-handel-198980">Rainer Trefelik ist neuer Obmann der Bundessparte Handel</a></h3>
</div></div></div><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-HZ">Handel</div><div  class="fachmagazin fachmagazin-HZ">Personalia</div></div></div><div class="field field--name-field-lead-in field--type-text-long field--label-hidden"><div ><div ><p>Neues Leitungsteam der WKÖ-Bundessparte Handel gewählt: Rainer Trefelik folgt auf Peter Buchmüller – Nina Stift (NÖ) und Gerhard Wohlmuth (Stmk.) sind seine Stellvertreter</p>
</div></div></div></div>

    </div>
  
  
  
  
  
  
</div>    </div>
<div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-5">
            <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_5 view-dom-id-c037a8d8c9e6361a84ef3ca0f90db2f6">
        
  
  
      <div class="view-content">
        <div  about="/handelszeitung/spar-bereitet-vorstands-generationswechsel-fuer-2021-vor-198974" typeof="" class="ds-1col entity entity-while while-artikel view-mode-menu_teaser_image clearfix">

  
  <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-HZ"><div class="menu_teaser_66p entity entity-while while-bild clearfix" about="/document/198972" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.handelszeitung.at/handelszeitung/spar-bereitet-vorstands-generationswechsel-fuer-2021-vor-198974"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/06/26/mag_fritz_poppmeier.jpg?itok=5_0qLS36" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="306" height="161" alt="Mag. Fritz Poppmeier übernimmt mit 1. 1. 2021 und nach dem altersbedingten Ausscheiden von Dr. Drexel den Spar-Vorstandsvorsitz." title="Mag. Fritz Poppmeier übernimmt mit 1. 1. 2021 und nach dem altersbedingten Ausscheiden von Dr. Drexel den Spar-Vorstandsvorsitz. © Spar" /></a><noscript><a href="https://www.handelszeitung.at/handelszeitung/spar-bereitet-vorstands-generationswechsel-fuer-2021-vor-198974"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/06/26/mag_fritz_poppmeier.jpg?itok=5_0qLS36" width="306" height="161" alt="Mag. Fritz Poppmeier übernimmt mit 1. 1. 2021 und nach dem altersbedingten Ausscheiden von Dr. Drexel den Spar-Vorstandsvorsitz." title="Mag. Fritz Poppmeier übernimmt mit 1. 1. 2021 und nach dem altersbedingten Ausscheiden von Dr. Drexel den Spar-Vorstandsvorsitz. © Spar" /></a></noscript></div></div></div></div>
</div></div></div><div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="https://www.handelszeitung.at/handelszeitung/spar-bereitet-vorstands-generationswechsel-fuer-2021-vor-198974">Spar bereitet Vorstands-Generationswechsel f&uuml;r 2021 vor</a></h3>
</div></div></div></div>

  <div  about="/handelszeitung/bipa-spendet-3000-monatshygieneprodukte-frauen-not-198897" typeof="" class="ds-1col entity entity-while while-artikel view-mode-menu_teaser_image clearfix">

  
  <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-HZ"><div class="menu_teaser_66p entity entity-while while-bild clearfix" about="/document/198896" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.handelszeitung.at/handelszeitung/bipa-spendet-3000-monatshygieneprodukte-frauen-not-198897"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/06/25/caritas_fundraising_tamponaktion_cstefaniejsteindl.jpg?itok=a5jo1jFp" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="306" height="161" alt="Maja Markanovic-Riedl, Leiterin Haus Miriam an der Ausgabestelle für Hygieneartikel" title="Maja Markanovic-Riedl, Leiterin Haus Miriam an der Ausgabestelle für Hygieneartikel © Bipa / Stefanie Steindl" /></a><noscript><a href="https://www.handelszeitung.at/handelszeitung/bipa-spendet-3000-monatshygieneprodukte-frauen-not-198897"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/06/25/caritas_fundraising_tamponaktion_cstefaniejsteindl.jpg?itok=a5jo1jFp" width="306" height="161" alt="Maja Markanovic-Riedl, Leiterin Haus Miriam an der Ausgabestelle für Hygieneartikel" title="Maja Markanovic-Riedl, Leiterin Haus Miriam an der Ausgabestelle für Hygieneartikel © Bipa / Stefanie Steindl" /></a></noscript></div></div></div></div>
</div></div></div><div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="https://www.handelszeitung.at/handelszeitung/bipa-spendet-3000-monatshygieneprodukte-frauen-not-198897">Bipa spendet 3.000 Monatshygieneprodukte an Frauen in Not</a></h3>
</div></div></div></div>

    </div>
  
  
  
  
  
  
</div>    </div>
  </section>
  <aside class="sidebar">
    <div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-7">
          <h2 class="pane-title">Meist gelesen</h2>
        <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_7 view-dom-id-af1c90bf6bdcb69a1f6b956bb4820a6f">
        
  
  
      <div class="view-content">
      <div class="wv-list">
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/handelszeitung/rainer-trefelik-ist-neuer-obmann-der-bundessparte-handel-198980" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/handelszeitung/rainer-trefelik-ist-neuer-obmann-der-bundessparte-handel-198980">Rainer Trefelik ist neuer Obmann der Bundessparte Handel</a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/handelszeitung/spar-bereitet-vorstands-generationswechsel-fuer-2021-vor-198974" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/handelszeitung/spar-bereitet-vorstands-generationswechsel-fuer-2021-vor-198974">Spar bereitet Vorstands-Generationswechsel für 2021 vor</a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/handelszeitung/bipa-spendet-3000-monatshygieneprodukte-frauen-not-198897" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/handelszeitung/bipa-spendet-3000-monatshygieneprodukte-frauen-not-198897">Bipa spendet 3.000 Monatshygieneprodukte an Frauen in Not</a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/handelszeitung/metro-oesterreich-staerkt-die-heimische-produktion-198891" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/handelszeitung/metro-oesterreich-staerkt-die-heimische-produktion-198891">Metro Österreich stärkt die heimische Produktion</a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/handelszeitung/hofer-ruft-die-ferrex-akku-gras-und-strauchschere-zurueck-198883" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/handelszeitung/hofer-ruft-die-ferrex-akku-gras-und-strauchschere-zurueck-198883">Hofer ruft die Ferrex Akku Gras- und Strauchschere zurück</a></h3>
</div></div></div></div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </aside>
  <div class="clearer"></div>
</section></div><div class="menu-minipanels menu-minipanel-2749"><section class="content-group">
  <section class="main">
    <div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-4">
          <h2 class="pane-title">Top Artikel</h2>
        <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_4 view-dom-id-8a293ec234a2c8658ac0af5e5248d068">
        
  
  
      <div class="view-content">
        <div  about="/handelszeitung/60-jahre-zewa-mit-jubilaeumseditionen-und-retro-gewinnspiel-198871" typeof="" class="ds-1col entity entity-while while-artikel view-mode-menu_teaser_66p clearfix">

  
  <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-HZ"><div class="menu_teaser_66p entity entity-while while-bild clearfix" about="/document/198870" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.handelszeitung.at/handelszeitung/60-jahre-zewa-mit-jubilaeumseditionen-und-retro-gewinnspiel-198871"><img typeof="foaf:Image" data-title="© Essity" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/06/25/zewa_jubilaeumsedition_60_jahre.jpg?itok=LFwFBZaB" title="© Essity" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="306" height="161" alt="" /></a><noscript><a href="https://www.handelszeitung.at/handelszeitung/60-jahre-zewa-mit-jubilaeumseditionen-und-retro-gewinnspiel-198871"><img typeof="foaf:Image" title="© Essity" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/06/25/zewa_jubilaeumsedition_60_jahre.jpg?itok=LFwFBZaB" width="306" height="161" alt="" /></a></noscript></div></div></div></div>
</div></div></div><div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/handelszeitung/60-jahre-zewa-mit-jubilaeumseditionen-und-retro-gewinnspiel-198871">60 Jahre Zewa mit Jubiläumseditionen und Retro-Gewinnspiel</a></h3>
</div></div></div><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-HZ">Industrie</div></div></div><div class="field field--name-field-lead-in field--type-text-long field--label-hidden"><div ><div ><p>Was 1960 als <strong>Zel</strong>lstofffabrik <strong>Wa</strong>ldhof mit der Produktion des ersten Markenartikels begann, wurde zur Erfolgsgeschichte.</p></div></div></div></div>

    </div>
  
  
  
  
  
  
</div>    </div>
<div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-5">
            <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_5 view-dom-id-ef8987875db9df3384d9757aa41a5771">
        
  
  
      <div class="view-content">
        <div  about="/handelszeitung/ottakringer-wiener-original-mit-braugerste-aus-wien-198756" typeof="" class="ds-1col entity entity-while while-artikel view-mode-menu_teaser_image clearfix">

  
  <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-HZ"><div class="menu_teaser_66p entity entity-while while-bild clearfix" about="/document/198755" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.handelszeitung.at/handelszeitung/ottakringer-wiener-original-mit-braugerste-aus-wien-198756"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/06/23/ottakringer_wiener_original.jpg?itok=cZnMDFbB" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="306" height="161" alt="Tobias Frank, Geschäftsführer/1. Braumeister Ottakringer Brauerei, Franz Windisch, Präsident Landwirtschaftskammer Wien, Alfred Hudler, Vorstand Ottakringer Getränke AG, Christiane Wenckheim, Aufsichtsratsvorsitzende Ottakringer Getränke AG, Bürgermeister Michael Ludwig und Matthias Ortner, Geschäftsführer Ottakringer Brauerei." title="Tobias Frank, Geschäftsführer/1. Braumeister Ottakringer Brauerei, Franz Windisch, Präsident Landwirtschaftskammer Wien, Alfred Hudler, Vorstand Ottakringer Getränke AG, Christiane Wenckheim, Aufsichtsratsvorsitzende Ottakringer Getränke AG, Bürgermeister Michael Ludwig und Matthias Ortner, Geschäftsführer Ottakringer Brauerei.  © Ottakringer / Alba Communications" /></a><noscript><a href="https://www.handelszeitung.at/handelszeitung/ottakringer-wiener-original-mit-braugerste-aus-wien-198756"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/06/23/ottakringer_wiener_original.jpg?itok=cZnMDFbB" width="306" height="161" alt="Tobias Frank, Geschäftsführer/1. Braumeister Ottakringer Brauerei, Franz Windisch, Präsident Landwirtschaftskammer Wien, Alfred Hudler, Vorstand Ottakringer Getränke AG, Christiane Wenckheim, Aufsichtsratsvorsitzende Ottakringer Getränke AG, Bürgermeister Michael Ludwig und Matthias Ortner, Geschäftsführer Ottakringer Brauerei." title="Tobias Frank, Geschäftsführer/1. Braumeister Ottakringer Brauerei, Franz Windisch, Präsident Landwirtschaftskammer Wien, Alfred Hudler, Vorstand Ottakringer Getränke AG, Christiane Wenckheim, Aufsichtsratsvorsitzende Ottakringer Getränke AG, Bürgermeister Michael Ludwig und Matthias Ortner, Geschäftsführer Ottakringer Brauerei.  © Ottakringer / Alba Communications" /></a></noscript></div></div></div></div>
</div></div></div><div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="https://www.handelszeitung.at/handelszeitung/ottakringer-wiener-original-mit-braugerste-aus-wien-198756">Ottakringer "Wiener Original" mit Braugerste aus Wien</a></h3>
</div></div></div></div>

  <div  about="/handelszeitung/almdudler-und-der-alpenverein-fuer-saubere-berge-198677" typeof="" class="ds-1col entity entity-while while-artikel view-mode-menu_teaser_image clearfix">

  
  <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-HZ"><div class="menu_teaser_66p entity entity-while while-bild clearfix" about="/document/198676" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.handelszeitung.at/handelszeitung/almdudler-und-der-alpenverein-fuer-saubere-berge-198677"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/06/22/almdudler_manifest_schilling_habeler_in_den_bergen.jpg?itok=-05DnnJH" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="306" height="161" alt="„Saubere Berge“ Botschafter und Bergsteigerlegende Peter Habeler, die Vizepräsidentin des Alpenvereins Ingrid Hayek und Almdudler Geschäftsführer Gerhard Schilling mit dem unterzeichneten „Manifest der Sauberen Berge“" title="„Saubere Berge“ Botschafter und Bergsteigerlegende Peter Habeler, die Vizepräsidentin des Alpenvereins Ingrid Hayek und Almdudler Geschäftsführer Gerhard Schilling mit dem unterzeichneten „Manifest der Sauberen Berge“ © Almdudler / Tom Klocker" /></a><noscript><a href="https://www.handelszeitung.at/handelszeitung/almdudler-und-der-alpenverein-fuer-saubere-berge-198677"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/06/22/almdudler_manifest_schilling_habeler_in_den_bergen.jpg?itok=-05DnnJH" width="306" height="161" alt="„Saubere Berge“ Botschafter und Bergsteigerlegende Peter Habeler, die Vizepräsidentin des Alpenvereins Ingrid Hayek und Almdudler Geschäftsführer Gerhard Schilling mit dem unterzeichneten „Manifest der Sauberen Berge“" title="„Saubere Berge“ Botschafter und Bergsteigerlegende Peter Habeler, die Vizepräsidentin des Alpenvereins Ingrid Hayek und Almdudler Geschäftsführer Gerhard Schilling mit dem unterzeichneten „Manifest der Sauberen Berge“ © Almdudler / Tom Klocker" /></a></noscript></div></div></div></div>
</div></div></div><div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="https://www.handelszeitung.at/handelszeitung/almdudler-und-der-alpenverein-fuer-saubere-berge-198677">Almdudler und der Alpenverein f&uuml;r "Saubere Berge"</a></h3>
</div></div></div></div>

    </div>
  
  
  
  
  
  
</div>    </div>
  </section>
  <aside class="sidebar">
    <div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-7">
          <h2 class="pane-title">Meist gelesen</h2>
        <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_7 view-dom-id-323653ca1a41f98687a1b4a2e6b95956">
        
  
  
      <div class="view-content">
      <div class="wv-list">
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/handelszeitung/60-jahre-zewa-mit-jubilaeumseditionen-und-retro-gewinnspiel-198871" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/handelszeitung/60-jahre-zewa-mit-jubilaeumseditionen-und-retro-gewinnspiel-198871">60 Jahre Zewa mit Jubiläumseditionen und Retro-Gewinnspiel</a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/handelszeitung/ottakringer-wiener-original-mit-braugerste-aus-wien-198756" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/handelszeitung/ottakringer-wiener-original-mit-braugerste-aus-wien-198756">Ottakringer &quot;Wiener Original&quot; mit Braugerste aus Wien</a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/handelszeitung/almdudler-und-der-alpenverein-fuer-saubere-berge-198677" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/handelszeitung/almdudler-und-der-alpenverein-fuer-saubere-berge-198677">Almdudler und der Alpenverein für &quot;Saubere Berge&quot;</a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/handelszeitung/agrana-mit-leichtem-plus-beim-ebit-q1-2020-198634" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/handelszeitung/agrana-mit-leichtem-plus-beim-ebit-q1-2020-198634">Agrana mit leichtem Plus beim EBIT in Q1 2020</a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/handelszeitung/markting-push-fuer-die-bergsteiger-junior-von-wiesbauer-198570" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/handelszeitung/markting-push-fuer-die-bergsteiger-junior-von-wiesbauer-198570">Markting-Push für die &quot;Bergsteiger Junior&quot; von Wiesbauer</a></h3>
</div></div></div></div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </aside>
  <div class="clearer"></div>
</section></div><div class="menu-minipanels menu-minipanel-2751"><section class="content-group">
  <section class="main">
    <div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-4">
          <h2 class="pane-title">Top Artikel</h2>
        <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_4 view-dom-id-aaf1ec8ec4d6093a9c2911a506fd13e2">
        
  
  
      <div class="view-content">
        <div  about="/handelszeitung/rainer-trefelik-ist-neuer-obmann-der-bundessparte-handel-198980" typeof="" class="ds-1col entity entity-while while-artikel view-mode-menu_teaser_66p clearfix">

  
  <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-HZ"><div class="menu_teaser_66p entity entity-while while-bild clearfix" about="/document/198977" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.handelszeitung.at/handelszeitung/rainer-trefelik-ist-neuer-obmann-der-bundessparte-handel-198980"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/06/26/wko_rainer_trefelik.jpg?itok=FOqlT0Ju" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="306" height="161" alt="Rainer Trefelik, bisher Wiener Handelsobmann, ist neuer Bundesspartenobmann Handel und der Nachfolger von Peter Buchmüller, der an die Spitze der WK Salzburg wechselt." title="Rainer Trefelik, bisher Wiener Handelsobmann, ist neuer Bundesspartenobmann Handel und der Nachfolger von Peter Buchmüller, der an die Spitze der WK Salzburg wechselt. © WKO / Krainer" /></a><noscript><a href="https://www.handelszeitung.at/handelszeitung/rainer-trefelik-ist-neuer-obmann-der-bundessparte-handel-198980"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/06/26/wko_rainer_trefelik.jpg?itok=FOqlT0Ju" width="306" height="161" alt="Rainer Trefelik, bisher Wiener Handelsobmann, ist neuer Bundesspartenobmann Handel und der Nachfolger von Peter Buchmüller, der an die Spitze der WK Salzburg wechselt." title="Rainer Trefelik, bisher Wiener Handelsobmann, ist neuer Bundesspartenobmann Handel und der Nachfolger von Peter Buchmüller, der an die Spitze der WK Salzburg wechselt. © WKO / Krainer" /></a></noscript></div></div></div></div>
</div></div></div><div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/handelszeitung/rainer-trefelik-ist-neuer-obmann-der-bundessparte-handel-198980">Rainer Trefelik ist neuer Obmann der Bundessparte Handel</a></h3>
</div></div></div><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-HZ">Handel</div><div  class="fachmagazin fachmagazin-HZ">Personalia</div></div></div><div class="field field--name-field-lead-in field--type-text-long field--label-hidden"><div ><div ><p>Neues Leitungsteam der WKÖ-Bundessparte Handel gewählt: Rainer Trefelik folgt auf Peter Buchmüller – Nina Stift (NÖ) und Gerhard Wohlmuth (Stmk.) sind seine Stellvertreter</p>
</div></div></div></div>

    </div>
  
  
  
  
  
  
</div>    </div>
<div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-5">
            <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_5 view-dom-id-c9ba64917a97c6154c570ca56f278d0d">
        
  
  
      <div class="view-content">
        <div  about="/handelszeitung/spar-bereitet-vorstands-generationswechsel-fuer-2021-vor-198974" typeof="" class="ds-1col entity entity-while while-artikel view-mode-menu_teaser_image clearfix">

  
  <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-HZ"><div class="menu_teaser_66p entity entity-while while-bild clearfix" about="/document/198972" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.handelszeitung.at/handelszeitung/spar-bereitet-vorstands-generationswechsel-fuer-2021-vor-198974"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/06/26/mag_fritz_poppmeier.jpg?itok=5_0qLS36" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="306" height="161" alt="Mag. Fritz Poppmeier übernimmt mit 1. 1. 2021 und nach dem altersbedingten Ausscheiden von Dr. Drexel den Spar-Vorstandsvorsitz." title="Mag. Fritz Poppmeier übernimmt mit 1. 1. 2021 und nach dem altersbedingten Ausscheiden von Dr. Drexel den Spar-Vorstandsvorsitz. © Spar" /></a><noscript><a href="https://www.handelszeitung.at/handelszeitung/spar-bereitet-vorstands-generationswechsel-fuer-2021-vor-198974"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/06/26/mag_fritz_poppmeier.jpg?itok=5_0qLS36" width="306" height="161" alt="Mag. Fritz Poppmeier übernimmt mit 1. 1. 2021 und nach dem altersbedingten Ausscheiden von Dr. Drexel den Spar-Vorstandsvorsitz." title="Mag. Fritz Poppmeier übernimmt mit 1. 1. 2021 und nach dem altersbedingten Ausscheiden von Dr. Drexel den Spar-Vorstandsvorsitz. © Spar" /></a></noscript></div></div></div></div>
</div></div></div><div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="https://www.handelszeitung.at/handelszeitung/spar-bereitet-vorstands-generationswechsel-fuer-2021-vor-198974">Spar bereitet Vorstands-Generationswechsel f&uuml;r 2021 vor</a></h3>
</div></div></div></div>

  <div  about="/handelszeitung/neuzugaenge-im-jaegermeister-marketing-198823" typeof="" class="ds-1col entity entity-while while-artikel view-mode-menu_teaser_image clearfix">

  
  <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-HZ"><div class="menu_teaser_66p entity entity-while while-bild clearfix" about="/document/198822" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.handelszeitung.at/handelszeitung/neuzugaenge-im-jaegermeister-marketing-198823"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/06/24/jaegermeister-nina-reissner-isabella-schleicher-c-haegermeister-2020.png?itok=fCyHoof3" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="306" height="161" alt="Nina Reissner (l.) verstärkt das Jägermeister-Team als Junio Brand Managerin, Isabella Schleicher im Trade Marketing." title="Nina Reissner (l.) verstärkt das Jägermeister-Team als Junio Brand Managerin, Isabella Schleicher im Trade Marketing. © Jägermeister" /></a><noscript><a href="https://www.handelszeitung.at/handelszeitung/neuzugaenge-im-jaegermeister-marketing-198823"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/06/24/jaegermeister-nina-reissner-isabella-schleicher-c-haegermeister-2020.png?itok=fCyHoof3" width="306" height="161" alt="Nina Reissner (l.) verstärkt das Jägermeister-Team als Junio Brand Managerin, Isabella Schleicher im Trade Marketing." title="Nina Reissner (l.) verstärkt das Jägermeister-Team als Junio Brand Managerin, Isabella Schleicher im Trade Marketing. © Jägermeister" /></a></noscript></div></div></div></div>
</div></div></div><div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="https://www.handelszeitung.at/handelszeitung/neuzugaenge-im-jaegermeister-marketing-198823">Neuzug&auml;nge im J&auml;germeister-Marketing</a></h3>
</div></div></div></div>

    </div>
  
  
  
  
  
  
</div>    </div>
  </section>
  <aside class="sidebar">
    <div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-7">
          <h2 class="pane-title">Meist gelesen</h2>
        <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_7 view-dom-id-a601274d265293ab6d66b4ed0cd7b74e">
        
  
  
      <div class="view-content">
      <div class="wv-list">
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/handelszeitung/rainer-trefelik-ist-neuer-obmann-der-bundessparte-handel-198980" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/handelszeitung/rainer-trefelik-ist-neuer-obmann-der-bundessparte-handel-198980">Rainer Trefelik ist neuer Obmann der Bundessparte Handel</a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/handelszeitung/spar-bereitet-vorstands-generationswechsel-fuer-2021-vor-198974" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/handelszeitung/spar-bereitet-vorstands-generationswechsel-fuer-2021-vor-198974">Spar bereitet Vorstands-Generationswechsel für 2021 vor</a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/handelszeitung/neuzugaenge-im-jaegermeister-marketing-198823" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/handelszeitung/neuzugaenge-im-jaegermeister-marketing-198823">Neuzugänge im Jägermeister-Marketing</a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/handelszeitung/eurogast-oesterreich-stellt-weichen-fuer-die-zukunft-neu-198680" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/handelszeitung/eurogast-oesterreich-stellt-weichen-fuer-die-zukunft-neu-198680">Eurogast Österreich stellt Weichen für die Zukunft neu</a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/handelszeitung/neuer-praesident-fuer-dachverband-fooddrinkeurope-198589" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/handelszeitung/neuer-praesident-fuer-dachverband-fooddrinkeurope-198589">Neuer Präsident für Dachverband FoodDrinkEurope</a></h3>
</div></div></div></div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </aside>
  <div class="clearer"></div>
</section></div><noscript><style type="text/css" media="all">img[data-src] { display: none; }</style></noscript><!-- Google Code für ein Remarketing-Tag -->
<!--------------------------------------------------
Remarketing-Tags dürfen nicht mit personenbezogenen Daten verknüpft oder auf Seiten platziert werden, die sensiblen Kategorien angehören. Weitere Informationen und Anleitungen zur Einrichtung des Tags erhalten Sie unter: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1005603551;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1005603551/?value=0&guid=ON&script=0"/>
</div>
</noscript><script src="https://www.handelszeitung.at/files/js/js_XWYQWmnEXPvgUg1El2FGrm2bOMYbPS_GSM1B3UD94Xw.js"></script>
<script>var _paq = _paq || [];(function(){var u=(("https:" == document.location.protocol) ? "https://piwik.wirtschaftsverlag.at/" : "https://piwik.wirtschaftsverlag.at/");_paq.push(["setSiteId", "6"]);_paq.push(["setTrackerUrl", u+"piwik.php"]);_paq.push(["setCookieDomain", ".handelszeitung.at"]);_paq.push(["trackPageView"]);_paq.push(["setIgnoreClasses", ["no-tracking","colorbox"]]);_paq.push(["enableLinkTracking"]);var d=document,g=d.createElement("script"),s=d.getElementsByTagName("script")[0];g.type="text/javascript";g.defer=true;g.async=true;g.src=u+"piwik.js";s.parentNode.insertBefore(g,s);})();</script>
</body>
</html>
