<!DOCTYPE html>
  <!--[if IEMobile 7]><html class="no-js ie iem7" lang="de" dir="ltr"><![endif]-->
  <!--[if lte IE 6]><html class="no-js ie lt-ie9 lt-ie8 lt-ie7" lang="de" dir="ltr"><![endif]-->
  <!--[if (IE 7)&(!IEMobile)]><html class="no-js ie lt-ie9 lt-ie8" lang="de" dir="ltr"><![endif]-->
  <!--[if IE 8]><html class="no-js ie lt-ie9" lang="de" dir="ltr"><![endif]-->
  <!--[if (gte IE 9)|(gt IEMobile 7)]><html class="no-js ie" lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><![endif]-->
  <!--[if !IE]><!--><html class="no-js" lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->
<head>
  <meta charset="utf-8" />
<meta name="google-site-verification" content="google027aa912fec1fc2f.html" />
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
<meta name="HandheldFriendly" content="true" />
<meta name="MobileOptimized" content="width" />
<link rel="shortcut icon" href="/sites/all/themes/wvhandelszeitung/images/favicons/favicon_hz.ico" type="image/vnd.microsoft.icon" />
<meta http-equiv="cleartype" content="on" />
<link rel="alternate" media="only screen and (max-width: 768px)" href="https://m.handelszeitung.at/handelszeitung/orderlion-gastro-mit-50-prozent-nachfrage-197812" />
<meta name="description" content="Wie Analysen von Österreichs führendem Gastro-Bestellsystems Orderlion an 668 zufällig ausgewählten Gastronomen belegen, erreicht das Bestellvolumen an Speisen und Getränken der heimischen Restaurants wieder rund die Hälfte des Warenwertes zum Zeitpunkt des Ausbruches der Pandemie – Tendenz steigend." />
<meta name="keywords" content="Orderlion, Gastronomie, Coronakrise, Shutdown, Bestellsystem, Umsatz" />
<meta name="news_keywords" content="Orderlion, Gastronomie, Coronakrise, Shutdown, Bestellsystem, Umsatz" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<meta name="rights" content="Österreichischer Wirtschaftsverlag GmbH" />
<link rel="image_src" href="https://contentpool.wirtschaftsverlag.at/files/uploads/images/2020/05/27/orderlion_das_bestellvolumen_von_gastronomen_ueber_orderlion_im_verlauf_der_corona-krise.jpg" />
<link rel="canonical" href="https://www.handelszeitung.at/handelszeitung/orderlion-gastro-mit-50-prozent-nachfrage-197812" />
<link rel="shortlink" href="https://www.handelszeitung.at/document/197812" />
<meta property="og:site_name" content="Handelszeitung" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.handelszeitung.at/handelszeitung/orderlion-gastro-mit-50-prozent-nachfrage-197812" />
<meta property="og:title" content="Orderlion: Gastro mit 50-Prozent-Nachfrage | Handelszeitung" />
<meta property="og:description" content="Wie Analysen von Österreichs führendem Gastro-Bestellsystems Orderlion an 668 zufällig ausgewählten Gastronomen belegen, erreicht das Bestellvolumen an Speisen und Getränken der heimischen Restaurants wieder rund die Hälfte des Warenwertes zum Zeitpunkt des Ausbruches der Pandemie – Tendenz steigend." />
<meta property="og:image" content="https://contentpool.wirtschaftsverlag.at/files/styles/open_graph_image/public/uploads/images/2020/05/27/orderlion_das_bestellvolumen_von_gastronomen_ueber_orderlion_im_verlauf_der_corona-krise.jpg?itok=F4DqWSVx" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="article:publisher" content="Österreichischer Wirtschaftsverlag GmbH" />

<script type="text/javascript">
if (typeof console == "undefined") {
  // for IE8
  this.console = {log: function() {}};
}
</script>  <title>Orderlion: Gastro mit 50-Prozent-Nachfrage | Handelszeitung</title>
  <link type="text/css" rel="stylesheet" href="https://www.handelszeitung.at/files/css/css_F-dB8WcK8Ep9NqcUrLsYTuxokchzDrGzofVwD-pNmSU.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.handelszeitung.at/files/css/css_cq_zgRPBAThN2fQa8YEg-tHURQFhxKpWDlwwQrUHvk8.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.handelszeitung.at/files/css/css_NPEJoVUC1Lgw0kGeclMPF_0d0_GIsWHlOYa0yW-A6u8.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.handelszeitung.at/files/css/css_Ks83HlQC3hekIDIBM6ImCQtiU9dDU2hFSKM8M5AULIc.css" media="print" />

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="https://www.handelszeitung.at/files/css/css_HixiPmU3_sboS31CnhLBfdPwtht302oamoV0emRFFHA.css" media="all" />
<![endif]-->
  <script src="https://www.handelszeitung.at/files/js/js_l7VCuIVa78vhfO82ERMDeYLn3vSPoAof19Zoa8o1_Hk.js"></script>
<script src="https://accounts.wirtschaftsverlag.at/sharedlogin-html/js/deps.min.js?q9lros"></script>
<script src="https://www.handelszeitung.at/files/js/js_0Mzz7ykE2iyxMlpKO5FuKiO3GIfEcOW7SHP1gdqwjWQ.js"></script>
<script>!function(a){var b=/iPhone/i,c=/iPod/i,d=/iPad/i,e=/(?=.*\bAndroid\b)(?=.*\bMobile\b)/i,f=/Android/i,g=/(?=.*\bAndroid\b)(?=.*\bSD4930UR\b)/i,h=/(?=.*\bAndroid\b)(?=.*\b(?:KFOT|KFTT|KFJWI|KFJWA|KFSOWI|KFTHWI|KFTHWA|KFAPWI|KFAPWA|KFARWI|KFASWI|KFSAWI|KFSAWA)\b)/i,i=/IEMobile/i,j=/(?=.*\bWindows\b)(?=.*\bARM\b)/i,k=/BlackBerry/i,l=/BB10/i,m=/Opera Mini/i,n=/(CriOS|Chrome)(?=.*\bMobile\b)/i,o=/(?=.*\bFirefox\b)(?=.*\bMobile\b)/i,p=new RegExp("(?:Nexus 7|BNTV250|Kindle Fire|Silk|GT-P1000)","i"),q=function(a,b){return a.test(b)},r=function(a){var r=a||navigator.userAgent,s=r.split("[FBAN");return"undefined"!=typeof s[1]&&(r=s[0]),s=r.split("Twitter"),"undefined"!=typeof s[1]&&(r=s[0]),this.apple={phone:q(b,r),ipod:q(c,r),tablet:!q(b,r)&&q(d,r),device:q(b,r)||q(c,r)||q(d,r)},this.amazon={phone:q(g,r),tablet:!q(g,r)&&q(h,r),device:q(g,r)||q(h,r)},this.android={phone:q(g,r)||q(e,r),tablet:!q(g,r)&&!q(e,r)&&(q(h,r)||q(f,r)),device:q(g,r)||q(h,r)||q(e,r)||q(f,r)},this.windows={phone:q(i,r),tablet:q(j,r),device:q(i,r)||q(j,r)},this.other={blackberry:q(k,r),blackberry10:q(l,r),opera:q(m,r),firefox:q(o,r),chrome:q(n,r),device:q(k,r)||q(l,r)||q(m,r)||q(o,r)||q(n,r)},this.seven_inch=q(p,r),this.any=this.apple.device||this.android.device||this.windows.device||this.other.device||this.seven_inch,this.phone=this.apple.phone||this.android.phone||this.windows.phone,this.tablet=this.apple.tablet||this.android.tablet||this.windows.tablet,"undefined"==typeof window?this:void 0},s=function(){var a=new r;return a.Class=r,a};"undefined"!=typeof module&&module.exports&&"undefined"==typeof window?module.exports=r:"undefined"!=typeof module&&module.exports&&"undefined"!=typeof window?module.exports=s():"function"==typeof define&&define.amd?define("isMobile",[],a.isMobile=s()):a.isMobile=s()}(this);</script>
<script>(function(k){if("function"===typeof define&&define.amd)define(k);else if("object"===typeof exports)module.exports=k();else{var g=window.Cookies,c=window.Cookies=k();c.noConflict=function(){window.Cookies=g;return c}}})(function(){function k(){for(var c=0,b={};c<arguments.length;c++){var a=arguments[c],f;for(f in a)b[f]=a[f]}return b}function g(c){function b(a,f,d){var h;if("undefined"!==typeof document){if(1<arguments.length){d=k({path:"/"},b.defaults,d);if("number"===typeof d.expires){var l=new Date;
  l.setMilliseconds(l.getMilliseconds()+864E5*d.expires);d.expires=l}try{h=JSON.stringify(f),/^[\{\[]/.test(h)&&(f=h)}catch(g){}f=c.write?c.write(f,a):encodeURIComponent(String(f)).replace(/%(23|24|26|2B|3A|3C|3E|3D|2F|3F|40|5B|5D|5E|60|7B|7D|7C)/g,decodeURIComponent);a=encodeURIComponent(String(a));a=a.replace(/%(23|24|26|2B|5E|60|7C)/g,decodeURIComponent);a=a.replace(/[\(\)]/g,escape);return document.cookie=[a,"=",f,d.expires?"; expires="+d.expires.toUTCString():"",d.path?"; path="+d.path:"",d.domain?
"; domain="+d.domain:"",d.secure?"; secure":""].join("")}a||(h={});for(var l=document.cookie?document.cookie.split("; "):[],p=/(%[0-9A-Z]{2})+/g,n=0;n<l.length;n++){var q=l[n].split("="),e=q.slice(1).join("=");'"'===e.charAt(0)&&(e=e.slice(1,-1));try{var m=q[0].replace(p,decodeURIComponent),e=c.read?c.read(e,m):c(e,m)||e.replace(p,decodeURIComponent);if(this.json)try{e=JSON.parse(e)}catch(g){}if(a===m){h=e;break}a||(h[m]=e)}catch(g){}}return h}}b.set=b;b.get=function(a){return b(a)};b.getJSON=function(){return b.apply({json:!0},
  [].slice.call(arguments))};b.defaults={};b.remove=function(a,c){b(a,"",k(c,{expires:-1}))};b.withConverter=g;return b}return g(function(){})});</script>
<script>!function(e){wvmobile={COOKIE_NO_REDIRECT:"wv_noredirect",COOKIE_DISPLAY_MODE:"wv_display_mode",isMobileHost:function(){return null!=document.location.hostname.match(new RegExp("^m(\\.|_)"))},isCIHost:function(){return null!=document.location.hostname.match(new RegExp("\\.ci\\."))},isWvdigitalHost:function(){return null!=document.location.hostname.match(new RegExp("test-.*\\.wvdigital\\."))},redirect:function(e,i){var t=this.isDeviceMobile();if(1==e){var o="."+document.location.hostname.replace(new RegExp("^(www|m)(\\.|_)"),"");if(this.isCIHost()||this.isWvdigitalHost())o=o.replace(new RegExp("\\.?[^\\.]+"),"");Cookies.set(this.COOKIE_NO_REDIRECT,"1",{domain:o})}if(this.isMobileHost())document.location.href=document.location.href.replace(new RegExp("^(http(s)?://)m(\\.|_)"),"$1"),1==e&&1==i&&(Cookies.remove(this.COOKIE_DISPLAY_MODE,"mobile",{domain:o}),Cookies.set(this.COOKIE_DISPLAY_MODE,"desktop",{domain:o})),t||Cookies.remove(this.COOKIE_NO_REDIRECT,{domain:o});else{var s=this.isCIHost()||this.isWvdigitalHost()?"_":".";document.location.href=document.location.href.replace(new RegExp("^(http(s)?://)(www\\.)?"),"$1m"+s),1==e&&1==i&&(Cookies.remove(this.COOKIE_DISPLAY_MODE,"desktop",{domain:o}),Cookies.set(this.COOKIE_DISPLAY_MODE,"mobile",{domain:o})),t&&Cookies.remove(this.COOKIE_NO_REDIRECT,{domain:o})}},detectRedirect:function(){var e=this.isDeviceMobile();-1===document.cookie.indexOf(this.COOKIE_NO_REDIRECT)?(e&&!this.isMobileHost()&&this.redirect(!1,!1),!e&&this.isMobileHost()&&this.redirect(!1,!1)):"mobile"==Cookies.get(this.COOKIE_DISPLAY_MODE)?this.isMobileHost()||this.redirect(!0,!1):this.isMobileHost()&&this.redirect(!0,!1)},getParameterByName:function(e){var i=document.location.search;if(""!==i){i=i.replace(/[\[\]]/g,"\\$&");var t=new RegExp("[?&]"+e+"(=([^&#]*)|&|#|$)").exec(i);return t?t[2]?decodeURIComponent(t[2].replace(/\+/g," ")):"":null}return null},isDeviceMobile:function(){var e=!1,i=this.getParameterByName("debug_is_mobile");return isMobile.phone?e=!0:isMobile.any&&screen.width*devicePixelRatio<1064&&(e=!0),null!=i&&(e="1"==i||"true"==i),e}},wvmobile.detectRedirect(),e(document).ready(function(){e(".wvmobile-switch").click(function(){return wvmobile.redirect(!0,!0),!1})})}(jQuery);</script>
<script src="https://www.handelszeitung.at/files/js/js_inMkGUgop-OM75WN2Yb84pJuxyNWIOsGBh_H--iGTZc.js"></script>
<script>// Setup the callback queue
var adition = adition || {}; adition.srq = adition.srq || [];
(function() {
    var script = document.createElement("script");
    script.type = "text/javascript";
    script.src = (document.location.protocol === "https:" ? "https:" : "http:") +
    "//imagesrv.adition.com/js/srp.js";
    script.charset = "utf-8";
    script.async = true;
    var firstScript = document.getElementsByTagName("script")[0]; firstScript.parentNode.insertBefore(script, firstScript);
})()</script>
<script>adition.srq.push(function(api) { api.registerAdfarm("ad1.adfarm1.adition.com"); });</script>
<script>adition.srq.push(function(api) { api.configureRenderSlot("superbanner").setContentunitId(3454400) });
adition.srq.push(function(api) { api.configureRenderSlot("superbutton").setContentunitId(3603751) });
adition.srq.push(function(api) { api.configureRenderSlot("fullbanner_1").setContentunitId(3454401) });
adition.srq.push(function(api) { api.configureRenderSlot("fullbanner_2").setContentunitId(3454402) });
adition.srq.push(function(api) { api.configureRenderSlot("medium_rectangle_1").setContentunitId(3454403) });
adition.srq.push(function(api) { api.configureRenderSlot("medium_rectangle_2").setContentunitId(3454404) });
adition.srq.push(function(api) { api.configureRenderSlot("medium_rectangle_3").setContentunitId() });
adition.srq.push(function(api) { api.configureRenderSlot("sitebar_skyscraper").setContentunitId(3454405) });
adition.srq.push(function(api) { api.configureRenderSlot("search_ad").setContentunitId(3454406) });
adition.srq.push(function(api) { api.configureRenderSlot("interstitial").setContentunitId(0000000) });
adition.srq.push(function(api) { api.configureRenderSlot("understitial").setContentunitId(0000000) });
adition.srq.push(function(api) { api.configureRenderSlot("ad_footerbanner").setContentunitId(3971316) });</script>
<script>adition.srq.push(function(api) { api.setProfile("keyword", "Orderlion,Gastronomie,Coronakrise,Shutdown,Bestellsystem,Umsatz") })</script>
<script>
    window.wvaditionInit = function () {
      var consentSetting = usercentrics
        .getConsents()
        .filter(function (setting) { return setting.dataProcessingService === 'Adition personalized ads' })
        .pop();

      if (!consentSetting.consentStatus) {
        adition.srq.push(function(api) { api.disableCookies() });
        consentSetting.history.length > 1
          ? adition.srq.push(function(api) { api.setProfile('consent', 'no') })
          : adition.srq.push(function(api) { api.setProfile('consent', 'unknown') });

        adition.srq.push(function(api) { api.load().completeRendering() });
      } else {
        adition.srq.push(function(api) { api.setProfile('consent', 'yes') });
        if (!window.wvaditionInstalled) {
          adition.srq.push(function(api) { api.load().completeRendering() });
        }
      }

      window.wvaditionInstalled = true;
    }
  </script>
<script>(function ($) {
  Drupal.behaviors.wvsuccessStories = {
    attach: function (context, settings) {
      // If a horizontal carousel in Sonderthema is loaded set the height, so
      // the carousel icon list won't break into two lines.
      function intervalTrigger() {
        return window.setInterval( function() {
          if ($('.jcarousel-list-horizontal').length) {
            $('.jcarousel-list-horizontal').css('height', $('.jcarousel-list').height());
            window.clearInterval(intervalID);
          }
        }, 500 );
      };

      // Start the interval trigger.
      var intervalID = intervalTrigger();
    }
  };
})(jQuery);
</script>
<script>var script = document.createElement('script');script.type = 'text/plain';script.setAttribute('data-usercentrics', 'Google Analytics');script.src = '/sites/all/modules/contrib/google_analytics/googleanalytics.js';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(script);</script>
<script>var script = document.createElement('script');script.type = 'text/plain';script.setAttribute('data-usercentrics', 'Google Analytics');script.innerHTML = '(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-46330047-1", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["automotive.at","bauforum.at","elektrojournal.at","die-wirtschaft.at","handelszeitung.at","gast.at","wirtschaftsverlag.at","trafikantenzeitung.at"]);ga("set", "anonymizeIp", true);ga("send", "pageview");';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(script);</script>
<script>var script = document.createElement('script');script.type = 'text/plain';script.setAttribute('data-usercentrics', 'OEWA');script.src = 'https://script-at.iocnt.net/iam.js';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(script);</script>
<script>var script = document.createElement('script');script.type = 'text/plain';script.setAttribute('data-usercentrics', 'OEWA');script.innerHTML = 'if (window.iom) { var oewa_data = { "cn":"at", "st":"at_w_athandszei", "cp":"RedCont/Wirtschaft/Unternehmensberichterstattung/handelszeitung.at", "sv":"mo", "ps":"lin", "sc":"yes" }; iom.c(oewa_data,1);}';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(script);</script>

<!--[if (gte IE 6)&(lte IE 8)]>
<script src="https://www.handelszeitung.at/files/js/js_XC8dNx_jPgRtqQQIyfljU-ISp6itWLN3-BrCnd-o0Ks.js"></script>
<![endif]-->
<script src="https://www.handelszeitung.at/files/js/js_1Oq10s4bAuN9mjwmuYD_MwUpHZUI-OoRtUqOlsSulqk.js"></script>

<!--[if (gte IE 6)&(lte IE 8)]>
<script src="https://www.handelszeitung.at/files/js/js_VCGKwZk18QTotOC--2i5DtstexojWXwVJrHtV8SqgxU.js"></script>
<![endif]-->
<script src="https://www.handelszeitung.at/files/js/js_jQIeMrD6Mgsrf3KqZUZmc2D0K7wUxGIu9BklqyRdbJw.js"></script>
<script>
    (function ($) {
      Drupal.behaviors.lazyloader = {
        attach: function (context, settings) {
          $("img[data-src]").lazyloader({distance: 100 });
        }
      };
    }(jQuery));</script>
<script src="https://www.handelszeitung.at/files/js/js_q6YyjiyJvoCZpZnb-LMMo3CDw5LKP-jh2GHJYEGmpzk.js"></script>
<script>wvadition_reload();</script>
<script src="https://imagesrv.adition.com/js/aut.js"></script>
<script src="https://www.handelszeitung.at/files/js/js_IYx1GS067QAtw6iP_7uSafTOFBOFavnELomW8FhlkTM.js"></script>
<script src="https://www.handelszeitung.at/files/js/js_SQNJyCNoMoo9fiPalXxvBUFmdznToRjjqpnq19OG2iw.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in page-document page-document- page-document-197812 i18n-de section-handelszeitung">
  <a href="#main-content" class="element-invisible element-focusable">Direkt zum Inhalt</a>
    <section class="wv-default">

  <div class="ads">
    <div class="ad-right">
      <div class="panel-pane pane-adition">
            <div class="pane-adition-inner pane-adition-inner-sitebar_skyscraper"><div id="sitebar_skyscraper"><script type="text/javascript">adition.srq.push(function(api) { api.renderSlot("sitebar_skyscraper"); })</script></div></div>    </div>
    </div>
  </div>

  <header id="header" class="section header">
    <nav id="network-nav">
      <div class="panel-pane pane-network-nav">
            
      <div class="spacer"></div>
      <div class="item">
        <a href="http://www.derwirtschaftsverlag.at" target="_blank">
          <span class="network-logo_wirtschaftsverlag"></span>
        </a>
      </div>
      <div class="clearer"></div>
          </div>
    </nav>
    <div id="meta-nav">
      <div class="panel-pane pane-meta-nav">
              <a href="/user/login?destination=document/197812" id="meta-nav-anmelden" class="meta-nav-item ctools-use-modal ctools-modal-modal-popup-small"><span class="icon gray-profil"></span>Login</a>
  <a href="/user/register?destination=document/197812" id="meta-nav-registrieren" class="meta-nav-item ctools-use-modal ctools-modal-modal-popup-medium"><span class="icon gray-newsletter"></span>Registrieren</a>
  <a href="/team/" id="meta-nav-kontakt" class="meta-nav-item"><span class="icon gray-kontakt"></span>Kontakt</a>
    </div>
    </div>
    <div id="header-main">
      <div id="header-main-left">
                  <div class="panel-pane pane-header-main-left">
            <div id="logo"><a href="/"><img src="/sites/all/modules/custom/wvcustom/images/logo_hz.png" alt="Logo"/></a></div>
    </div>
              </div>
      <div id="header-main-right">
        <div class="panel-pane pane-header-ausgaben">
            <img id="header-ausgaben-image" typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/sektion_cover/public/ausgaben_header_hz.png?itok=pZCWNP6l" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" alt="" /><noscript><img id="header-ausgaben-image" typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/sektion_cover/public/ausgaben_header_hz.png?itok=pZCWNP6l" alt="" /></noscript><a href="/modal_forms/nojs/webform/63?destination=node/88%3Ff%255B0%255D%3Dfield_artikel_topic%253A71354%26f%255B1%255D%3Dfield_keyword_references%253A132635%26f%255B2%255D%3Dfield_keyword_references%253A21643%26f%255B3%255D%3Dfield_keyword_references%253A5511%26f%255B4%255D%3Dfield_keyword_references%253A70482" class="item ctools-use-modal ctools-modal-modal-popup-medium">Newsletter abonnieren<span class="icon white-ausklappen"></span></a>
        <a href="/mediadaten/">Mediadaten<span class="icon white-ausklappen"></span></a>
            </div>
      </div>
    </div>
    <nav id="main-menu">
      <div id="main-menu-item-wrapper">
        <div class="panel-pane pane-block pane-menu-block-1">
            <div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-2">
  <ul class="menu"><li class="first leaf home "><a href="/"><span class="icon white-home misc-home_hz"></span></a><div class="active-indicator-wrapper"><span class="active-indicator"></span></div></li><li class="leaf menu-mlid-2747 level-2"><a href="/thema" class="menu-minipanel menu-minipanel-2747">Thema</a><div class="active-indicator-wrapper"><span class="active-indicator"></span></div></li>
<li class="leaf menu-mlid-2748 level-2"><a href="/handel" class="menu-minipanel menu-minipanel-2748">Handel</a><div class="active-indicator-wrapper"><span class="active-indicator"></span></div></li>
<li class="leaf menu-mlid-2749 level-2"><a href="/industrie" class="menu-minipanel menu-minipanel-2749">Industrie</a><div class="active-indicator-wrapper"><span class="active-indicator"></span></div></li>
<li class="leaf menu-mlid-2751 level-2"><a href="/karriere" class="menu-minipanel menu-minipanel-2751">Karriere</a><div class="active-indicator-wrapper"><span class="active-indicator"></span></div></li>
<li class="leaf menu-mlid-3381 level-2"><a href="/neue-produkte" title="">Neue Produkte</a><div class="active-indicator-wrapper"><span class="active-indicator"></span></div></li>
<li class="last leaf menu-mlid-4153 level-2"><a href="/handel/international" title="">International</a><div class="active-indicator-wrapper"><span class="active-indicator"></span></div></li>
</ul></div>
    </div>
      </div>
      <div id="main-menu-search">
        <div class="panel-pane pane-block pane-search-api-page-artikel-suche">
            <form class="search-api-page-search-form-artikel-suche" action="/handelszeitung/orderlion-gastro-mit-50-prozent-nachfrage-197812" method="post" id="search-api-page-search-form-artikel-suche" accept-charset="UTF-8"><div><label for="edit-keys-2">Suchbegriff</label><input type="text" id="edit-keys-2" name="keys_2" value="" size="15" maxlength="128" class="form-text form-autocomplete live-results-search-textfield" /><input type="hidden" id="edit-keys-2-autocomplete" value="https://www.handelszeitung.at/search_api_live_results/search_api_page_2" disabled="disabled" class="live-result-autocomplete" /><input type="hidden" name="id" value="2" />
<input type="submit" id="edit-submit-2" name="op" value="" class="form-submit" /><input type="hidden" name="form_build_id" value="form-tQzxzFjuFYi590PVZlOxLPYIy8bZmACd79vwIafUwQ8" />
<input type="hidden" name="form_id" value="search_api_page_search_form_artikel_suche" />
<input type="hidden" name="form_section" value="handelszeitung" />
</div></form>    </div>
      </div>
    </nav>
    <nav id="sub-menu">
          </nav>
    <div id="header-info">
      <div id="header-info-left">
              </div>
      <div id="header-info-right">
              </div>
    </div>
  </header>

  <div class="ads">
    <div class="ad-top">
      <div class="panel-pane pane-adition">
            <div class="pane-adition-inner pane-adition-inner-superbutton"><div id="superbutton"><script type="text/javascript">adition.srq.push(function(api) { api.renderSlot("superbutton"); })</script></div></div>    </div>
<div class="panel-pane pane-adition">
            <div class="pane-adition-inner pane-adition-inner-superbanner"><div id="superbanner"><script type="text/javascript">adition.srq.push(function(api) { api.renderSlot("superbanner"); })</script></div></div>    </div>
      <div class="clearer"></div>
    </div>
  </div>

    <section>
    <div class="panel-pane pane-core-page-elements">
            
<div class="tabs"></div>
    </div>
<div class="panel-pane pane-page-content">
            
  <section class="content-group">
    <section class="main">
      <div class="panel-pane pane-entity-view pane-while">
            <div  about="/handelszeitung/orderlion-gastro-mit-50-prozent-nachfrage-197812" typeof="" class="ds-1col entity entity-while while-artikel view-mode-article_panorama clearfix">

  
  <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-HZ"><div class="article_panorama entity entity-while while-bild clearfix" about="/document/197811" typeof="" class="entity entity-while while-bild">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div ><div ><img typeof="foaf:Image" data-title="© Orderlion" src="https://contentpool.wirtschaftsverlag.at/files/styles/article-panorama/public/uploads/images/2020/05/27/orderlion_das_bestellvolumen_von_gastronomen_ueber_orderlion_im_verlauf_der_corona-krise.jpg?itok=_jWR0t46" title="© Orderlion" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="676" height="554" alt="" /><noscript><img typeof="foaf:Image" title="© Orderlion" src="https://contentpool.wirtschaftsverlag.at/files/styles/article-panorama/public/uploads/images/2020/05/27/orderlion_das_bestellvolumen_von_gastronomen_ueber_orderlion_im_verlauf_der_corona-krise.jpg?itok=_jWR0t46" width="676" height="554" alt="" /></noscript></div></div></div><div class="field field--name-field-copyright-name field--type-text field--label-hidden"><div ><div >&copy; Orderlion</div></div></div></div>
</div></div></div><div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h1>Orderlion: Gastro mit 50-Prozent-Nachfrage</h1>
</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-05-27T11:54:00+02:00">27.05.2020</span></div></div></div><div class="field field--name-field-keyword-references field--type-entityreference field--label-hidden">
    <div class="item">
    <span class="icon misc-klammer_auf"></span>
    <a href="/document/197809">Orderlion</a>    <span class="icon misc-klammer_zu"></span>
  </div>
    <div class="item">
    <span class="icon misc-klammer_auf"></span>
    <a href="/document/80221">Gastronomie</a>    <span class="icon misc-klammer_zu"></span>
  </div>
    <div class="item">
    <span class="icon misc-klammer_auf"></span>
    <a href="/document/194510">Coronakrise</a>    <span class="icon misc-klammer_zu"></span>
  </div>
    <div class="item">
    <span class="icon misc-klammer_auf"></span>
    <a href="/document/195678">Shutdown</a>    <span class="icon misc-klammer_zu"></span>
  </div>
    <div class="item">
    <span class="icon misc-klammer_auf"></span>
    <a href="/document/197810">Bestellsystem</a>    <span class="icon misc-klammer_zu"></span>
  </div>
    <div class="item">
    <span class="icon misc-klammer_auf"></span>
    <a href="/thema/umsatz">Umsatz</a>    <span class="icon misc-klammer_zu"></span>
  </div>
    <div class="clearer"></div>
</div><div class="field field--name-field-lead-in field--type-text-long field--label-hidden"><div ><div ><p>Wie Analysen von Österreichs führendem Gastro-Bestellsystems <a href="https://orderlion.at/">Orderlion</a> an 668 zufällig ausgewählten Gastronomen belegen, erreicht das Bestellvolumen an Speisen und Getränken der heimischen Restaurants wieder rund die Hälfte des Warenwertes zum Zeitpunkt des Ausbruches der Pandemie – Tendenz steigend.</p>
</div></div></div><div class="field field--name-field-text field--type-text-long field--label-hidden"><div ><div ><p>Seit der Wiedereröffnung der Gastronomie ist der große Ansturm auf die Restaurants zwar ausgeblieben, dennoch kommt langsam wieder Leben in die Lokale. Im Vorteil sind Betriebe im urbanen Raum, die zusätzlich einen Schanigarten haben. „Wir gehen davon aus, dass die Restaurants hierzulande, seit der Wiedereröffnung, wieder rund 40 Prozent ihres ursprünglichen Umsatzes erwirtschaften“, analysiert <strong>Stefan Strohmer</strong>, CEO und Co-Founder von Orderlion. „Das allgemeine Bestellverhalten der heimischen Gastro lässt leise Zuversicht aufkommen: Während die Lager mancherorts noch gefüllt sind mit unverderblichen Waren wie Getränken, stieg die Nachfrage über unser B2B-Shopsystem zuletzt rasant an. Das Bestellvolumen erreicht dieser Tage bereits wieder rund die Hälfte des Wertes vor Ausbruch der Pandemie“, so Strohmer.</p>
<h2>Bäckereien und Take Away-Lokale kamen besser durch die Krise</h2>
<p>Vergleicht man die unterschiedlichen Phasen vor, während und nach Corona – inkl. der leichten Lockerung ab 1. April, als zumindest das Abholen von Speisen wieder erlaubt wurde – lassen sich zwei ganz klare Entwicklungen ablesen: Während die Bestellungen in der Zeit des totalen Lockdowns erst einmal ins Bodenlose gefallen sind, steigt die Kurve seither wieder kontinuierlich an. Betriebe, die bis zum Schluss komplett geschlossen waren, sind bei Warenbestellungen derzeit noch zurückhaltender, als jene die während des Lockdowns zumindest ein bisschen etwas verkaufen durften. Wer daher bis zur Lockerung am 15. Mai den Betrieb komplett zugesperrt hatte, erreicht auch jetzt im Durchschnitt erst wieder etwas mehr als 20 Prozent der Bestellungen aus Vor-Corona-Zeiten. Dem gegenüber erholen sich beispielsweise Bäckereien, die durchgehend offen haben durften, deutlich schneller. Sie bestellen, im Vergleich zu früher, wieder über 65 Prozent ihrer Waren über Orderlion. Auch die Nachfrage bei Pizzerien und Take Away-Lokalen ging zuletzt wieder überdurchschnittlich nach oben und entspricht rund 50 Prozent des ursprünglichen Bestellvolumens.</p>
<h2>Gastronomie rechnet mit der Hälfte des Wareneinsatzes</h2>
<p>Während des Lockdowns sind die Bestellungen um bis zu 95 Prozent eingebrochen. Etwas mehr als die Hälfte aller analysierten Betriebe (350 von 668) waren indes vorübergehend komplett geschlossen. Vorwiegend Bäckereien konnten sich einigermaßen über die schwierige Zeit helfen. Sie mussten das Bestellvolumen bei ihren Lieferanten nur um bis zu maximal 79 Prozent zurückgefahren. Pizzerien und Take Away-Lokale haben zum Tiefpunkt nur noch 3 Prozent ihrer üblichen Bestellungen getätigt. Damit lag der Bestellwert zum Teil sogar noch unter dem Gesamtwert. Im weiteren Verlauf konnten sie sich zwar noch relativ gut über die schwere Zeit helfen, blieben bei den Bestellungen aber dennoch stets unter dem Durchschnitt. Aktuell sind wir bei rund der Hälfte der Bestellwerte aus der Zeit vor der Krise. Der Trend zeigt jedenfalls nach oben – derzeit liegen sogar die Bestellungen der Pizzerien erstmals über dem Gesamtdurschnitt aller Gastro-Betriebe.</p>
<h2>Corona erfordert ein Umdenken und neue Lösungen</h2>
<p>Über Nacht haben etliche Restaurants die Pforten komplett schließen müssen und den Umsatz auf null gestellt. Corona hat viele eingespielte Routineabläufe regelrecht auf den Kopf gestellt. Wer konnte hat die Speisekarte digitalisiert und auf Lieferservice umgestellt. Landwirtshäuser und Betriebe, die vom Tourismus abhängen waren indes überdurchschnittlich von der Krise betroffen. Auch wenn alle Betriebe nun wieder öffnen können, bleibt eine Schieflage weiterhin bestehen: „40 Prozent des Umsatzes gleichen die 80 Prozent der Personalkosten nicht aus“, so Strohmer. Es ist davon auszugehen, dass viele Betriebe daher die Vielfalt auf der Speisekarte in nächster Zeit reduzieren und gleichermaßen die Preise nach oben anpassen. „Bis wir wieder auf ursprünglichem Level sind wird es noch dauern, aber das langsam zunehmende Bestellvolumen der Gastro bei ihren Lieferanten von Speisen und Getränken spricht für vorsichtigen Optimismus innerhalb der Branche“, fasst Strohmer die Lage abschließend zusammen.</p>
<h2>Orderlion löst viele Corona-bezogene Probleme</h2>
<p>Während Gastrobetriebe ihre Lebensmittel und Getränke mancherorts noch über das allgemeine Telefon bestellen, über das auch Reservierungen entgegengenommen werden, entwickelt sich dieses zunehmend zur Problemquelle. In Zeiten wie diesen, in denen Hygienemaßnahmen oberste Priorität haben, wäre es ratsam davon abzusehen Telefone von mehreren Personen zu nutzen. Immer mehr Restaurants reagieren darauf, indem sie das Reservierungs-Management auf ein Onlinesystem umstellen. Doch auch für das Bestellwesen gibt es, z.B. mit Österreichs führendem B2B-Gastro-Shopsystem Orderlion dafür eine gute Alternative: Über 1.000 Gastronomen und Hotelbetriebe aus vier Ländern, nutzen diese Option bereits und erreichen damit alle ihre Lieferanten rund um die Uhr digital – daher auch wenn deren Mitarbeiter in Kurzarbeit und daher nicht durchgehend erreichbar sind. Über das Bestellsystem haben Gastronomen außerdem Zugriff auf kundenspezifische Preise, tagesaktuelle Aktionen, behalten vergangene Bestellungen im Blick und sparen auf diesem Weg täglich zwei Stunden Arbeitszeit ein.</p>
</div></div></div><div class="field field--name-field-autor field--type-entityreference field--label-hidden field--empty"><div ><div ><div  about="/document/70460" typeof="" class="ds-1col entity entity-while while-autor view-mode-teaser_66p_oneline clearfix">

  
  <div class="field field--name-geschrieben-von field--type-ds field--label-hidden"><div ><div ><div class="geschrieben_von">Autor/in:</div></div></div></div><div class="field field--name-field-autor-name field--type-text field--label-hidden"><div ><div >Redaktion.Handelszeitung</div></div></div></div>

</div></div></div><div class="field field--name-social-media-links field--type-ds field--label-hidden"><div ><div ><div class="social-area">
  <div class="recommend"></div>
  <div class="social-item social-item-right">
    <a target="_blank" title="Drucken" href="https://www.printfriendly.com/print/?source=site&url=https%3A%2F%2Fwww.handelszeitung.at%2Fhandelszeitung%2Forderlion-gastro-mit-50-prozent-nachfrage-197812" class="source-sans-pro">
      <span class="icon gray-share_print"></span>
    </a>
  </div>
  <div class="social-item social-item-right">
    <a target="_blank" title="Google+" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.handelszeitung.at%2Fhandelszeitung%2Forderlion-gastro-mit-50-prozent-nachfrage-197812" class="source-sans-pro">
      <span class="icon gray-share_google"></span>
    </a>
  </div>
  <div class="social-item social-item-right">
    <a target="_blank" title="Twitter" href="https://twitter.com/home?status=https%3A%2F%2Fwww.handelszeitung.at%2Fhandelszeitung%2Forderlion-gastro-mit-50-prozent-nachfrage-197812" class="source-sans-pro">
      <span class="icon gray-share_twitter"></span>
    </a>
  </div>
  <div class="social-item social-item-right">
    <a target="_blank" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.handelszeitung.at%2Fhandelszeitung%2Forderlion-gastro-mit-50-prozent-nachfrage-197812" class="source-sans-pro">
      <span class="icon gray-share_facebook"></span>
    </a>
  </div>
  <div class="social-item social-item-left">
    <span class="icon gray-share_comment"></span>
          <a onclick="jQuery('#comments').once('comments').fadeIn('slow');return false;" href="#disqus_thread" class="source-sans-pro">
        <span class="disqus-comment-count" data-disqus-url="https://www.handelszeitung.at/handelszeitung/orderlion-gastro-mit-50-prozent-nachfrage-197812">Kommentare</span>
      </a>
      </div>
  <div class="clearer"></div>

      <div id="comments">
      <h2>Kommentare</h2>
      <div id="disqus_thread"><noscript><p><a href="http://wv-handelszeitung.disqus.com/?url=https%3A%2F%2Fwww.handelszeitung.at%2Fhandelszeitung%2Forderlion-gastro-mit-50-prozent-nachfrage-197812">View the discussion thread.</a></p></noscript></div>    </div>
  </div>
</div></div></div></div>

    </div>
<div class="panel-pane pane-adition">
            <div class="pane-adition-inner pane-adition-inner-fullbanner_1"><div class="pane-adition-title">Werbung</div><div id="fullbanner_1"><script type="text/javascript">adition.srq.push(function(api) { api.renderSlot("fullbanner_1"); })</script></div></div>    </div>
<div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-9">
          <h2 class="pane-title">Weiterführende Themen</h2>
        <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_9 view-dom-id-eadf4498d3285a954c0200f71d0a9355">
        
  
  
      <div class="view-content">
        <div  about="/handelszeitung/interspar-bietet-lokalen-lieferanten-hilfe-der-krise-196147" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_66p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-HZ"><div class="teaser_66p entity entity-while while-bild clearfix" about="/document/196146" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.handelszeitung.at/handelszeitung/interspar-bietet-lokalen-lieferanten-hilfe-der-krise-196147"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2020/04/14/interspar_lokalitaetsregal.jpg?itok=DPPZVWZo" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="188" height="137" alt="Das Lokalitätsregal ist fixer Bestandteil eines jeden der 64 Interspar-Hypermärkte in ganz Österreich. Bei Interspar sind lokale Produkte mit dem charakteristischen Herzapfel gekennzeichnet" title="Das Lokalitätsregal ist fixer Bestandteil eines jeden der 64 Interspar-Hypermärkte in ganz Österreich. Bei Interspar sind lokale Produkte mit dem charakteristischen Herzapfel gekennzeichnet © Interspar / Lackner" /></a><noscript><a href="https://www.handelszeitung.at/handelszeitung/interspar-bietet-lokalen-lieferanten-hilfe-der-krise-196147"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2020/04/14/interspar_lokalitaetsregal.jpg?itok=DPPZVWZo" width="188" height="137" alt="Das Lokalitätsregal ist fixer Bestandteil eines jeden der 64 Interspar-Hypermärkte in ganz Österreich. Bei Interspar sind lokale Produkte mit dem charakteristischen Herzapfel gekennzeichnet" title="Das Lokalitätsregal ist fixer Bestandteil eines jeden der 64 Interspar-Hypermärkte in ganz Österreich. Bei Interspar sind lokale Produkte mit dem charakteristischen Herzapfel gekennzeichnet © Interspar / Lackner" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/handelszeitung/interspar-bietet-lokalen-lieferanten-hilfe-der-krise-196147">Interspar bietet lokalen Lieferanten Hilfe in der Krise</a></h3>
</div></div></div><div class="group-info field-group-div"><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-HZ">Handel</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-04-14T12:23:00+02:00">14.04.2020</span></div></div></div></div><div class="field field-name-field-lead-in"><p>Interspar ist seit jeher ein zuverlässiger Partner für lokale Produzenten. Mit der großen Lokalitätsinitiative „von Dahoam das Beste!“ bietet das Unternehmen Produzenten aus der unmittelbaren ...</p></div><div class="field field-name-mehr-lesen"><a href="https://www.handelszeitung.at/handelszeitung/interspar-bietet-lokalen-lieferanten-hilfe-der-krise-196147">mehr...</a></div>  </div>

</div>

  <div  about="/handelszeitung/handelsverband-fordert-fahrplan-fuer-baldige-geschaeftsoeffnungen-195689" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_66p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-HZ"><div class="teaser_66p entity entity-while while-bild clearfix" about="/document/195692" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.handelszeitung.at/handelszeitung/handelsverband-fordert-fahrplan-fuer-baldige-geschaeftsoeffnungen-195689"><img typeof="foaf:Image" data-title="© Handelsverband / Doleschal" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2020/04/06/handelsverband_rainer_willstephan_doleschal.jpg?itok=yd0-kW0d" title="© Handelsverband / Doleschal" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="188" height="137" alt="" /></a><noscript><a href="https://www.handelszeitung.at/handelszeitung/handelsverband-fordert-fahrplan-fuer-baldige-geschaeftsoeffnungen-195689"><img typeof="foaf:Image" title="© Handelsverband / Doleschal" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2020/04/06/handelsverband_rainer_willstephan_doleschal.jpg?itok=yd0-kW0d" width="188" height="137" alt="" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/handelszeitung/handelsverband-fordert-fahrplan-fuer-baldige-geschaeftsoeffnungen-195689">Handelsverband fordert Fahrplan für baldige Geschäftsöffnungen</a></h3>
</div></div></div><div class="group-info field-group-div"><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-HZ">Thema</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-04-06T10:00:00+02:00">06.04.2020</span></div></div></div></div><div class="field field-name-field-lead-in"><p>Zumindest Lockerungen des derzeitigen Shutdowns sollten für Geschäfte aller Größenordnungen möglich sein. Der Handelsverband hat auch eigene Vorschläge, wie das funktionieren könnte.</p>
</div><div class="field field-name-mehr-lesen"><a href="https://www.handelszeitung.at/handelszeitung/handelsverband-fordert-fahrplan-fuer-baldige-geschaeftsoeffnungen-195689">mehr...</a></div>  </div>

</div>

  <div  about="/handelszeitung/verzicht-auf-nonfood-aber-erst-nach-ostersamstag-195679" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_66p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-HZ"><div class="teaser_66p entity entity-while while-bild clearfix" about="/document/195682" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.handelszeitung.at/handelszeitung/verzicht-auf-nonfood-aber-erst-nach-ostersamstag-195679"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2020/04/06/waschmachine.jpg?itok=2TiLoYHn" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="188" height="137" alt="Unter anderem sollen auch Haushalts-Großgeräte ab 11. April aus dem LEH-Sortiment verschwinden." title="Unter anderem sollen auch Haushalts-Großgeräte ab 11. April aus dem LEH-Sortiment verschwinden. © Grafik" /></a><noscript><a href="https://www.handelszeitung.at/handelszeitung/verzicht-auf-nonfood-aber-erst-nach-ostersamstag-195679"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2020/04/06/waschmachine.jpg?itok=2TiLoYHn" width="188" height="137" alt="Unter anderem sollen auch Haushalts-Großgeräte ab 11. April aus dem LEH-Sortiment verschwinden." title="Unter anderem sollen auch Haushalts-Großgeräte ab 11. April aus dem LEH-Sortiment verschwinden. © Grafik" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/handelszeitung/verzicht-auf-nonfood-aber-erst-nach-ostersamstag-195679">Verzicht auf Nonfood - aber erst nach Ostersamstag</a></h3>
</div></div></div><div class="group-info field-group-div"><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-HZ">Thema</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-04-06T09:00:00+02:00">06.04.2020</span></div></div></div></div><div class="field field-name-field-lead-in"><p>Der zunehmende Druck derzeit geschlossener Branchen, klare Aussagen der Wirtschaftskammer sowie Wirtschaftsministerium und wohl auch die Befürchtung einer diesbezüglichen Verordnung haben am ...</p></div><div class="field field-name-mehr-lesen"><a href="https://www.handelszeitung.at/handelszeitung/verzicht-auf-nonfood-aber-erst-nach-ostersamstag-195679">mehr...</a></div>  </div>

</div>

  <div  about="/handelszeitung/premiere-bregenz-interspar-market-kitchen-191458" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_66p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-HZ"><div class="teaser_66p entity entity-while while-bild clearfix" about="/document/191457" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.handelszeitung.at/handelszeitung/premiere-bregenz-interspar-market-kitchen-191458"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2020/01/07/interspar-market_kitchen.jpg?itok=LlRqoBIA" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="188" height="137" alt="Die Interspar-Market Kitchen bietet den Kundinnen und Kunden frisch im Markt zubereitete Gerichte." title="Die Interspar-Market Kitchen bietet den Kundinnen und Kunden frisch im Markt zubereitete Gerichte.  © Interspar / Christof Lackner" /></a><noscript><a href="https://www.handelszeitung.at/handelszeitung/premiere-bregenz-interspar-market-kitchen-191458"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2020/01/07/interspar-market_kitchen.jpg?itok=LlRqoBIA" width="188" height="137" alt="Die Interspar-Market Kitchen bietet den Kundinnen und Kunden frisch im Markt zubereitete Gerichte." title="Die Interspar-Market Kitchen bietet den Kundinnen und Kunden frisch im Markt zubereitete Gerichte.  © Interspar / Christof Lackner" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/handelszeitung/premiere-bregenz-interspar-market-kitchen-191458">Premiere in Bregenz: Interspar-Market Kitchen </a></h3>
</div></div></div><div class="group-info field-group-div"><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-HZ">Handel</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-01-07T10:02:00+01:00">07.01.2020</span></div></div></div></div><div class="field field-name-field-lead-in"><p>Die Ernährungsgewohnheiten haben sich in den vergangenen Jahren deutlich verändert. Unter der Woche bleibt wenig Zeit zum Kochen. Das Essen außer Haus nimmt stetig zu und das Ernährungsbewusstsein ...</p></div><div class="field field-name-mehr-lesen"><a href="https://www.handelszeitung.at/handelszeitung/premiere-bregenz-interspar-market-kitchen-191458">mehr...</a></div>  </div>

</div>

  <div  about="/handelszeitung/schokoproduzent-maestrani-im-teekanne-vertrieb-190368" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_66p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-HZ"><div class="teaser_66p entity entity-while while-bild clearfix" about="/document/190367" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.handelszeitung.at/handelszeitung/schokoproduzent-maestrani-im-teekanne-vertrieb-190368"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2019/11/26/maestrani_produkte.jpg?itok=KueCpXj7" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="188" height="137" alt="Die Schokoladen von Maestrani werden mit Jahresbeginn 2020 zwar direkt geliefert, Vertrieb, Beratung und Messebetreuung erfolgen aber über Teekanne." title="Die Schokoladen von Maestrani werden mit Jahresbeginn 2020 zwar direkt geliefert, Vertrieb, Beratung und Messebetreuung erfolgen aber über Teekanne. © Maestrani / Grafik" /></a><noscript><a href="https://www.handelszeitung.at/handelszeitung/schokoproduzent-maestrani-im-teekanne-vertrieb-190368"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-66p/public/uploads/images/2019/11/26/maestrani_produkte.jpg?itok=KueCpXj7" width="188" height="137" alt="Die Schokoladen von Maestrani werden mit Jahresbeginn 2020 zwar direkt geliefert, Vertrieb, Beratung und Messebetreuung erfolgen aber über Teekanne." title="Die Schokoladen von Maestrani werden mit Jahresbeginn 2020 zwar direkt geliefert, Vertrieb, Beratung und Messebetreuung erfolgen aber über Teekanne. © Maestrani / Grafik" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/handelszeitung/schokoproduzent-maestrani-im-teekanne-vertrieb-190368">Schokoproduzent Maestrani im Teekanne-Vertrieb</a></h3>
</div></div></div><div class="group-info field-group-div"><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-HZ">Industrie</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-11-26T13:32:00+01:00">26.11.2019</span></div></div></div></div><div class="field field-name-field-lead-in"><p>Mit Jahresbeginn 2020 übernimmt Teekanne den Österreich-Vertrieb der feinen Schokoladen Tee- und Kaffeebeilagen von Munz und Minor. Die hochwertigen, schokoladigen Naschereien des 1852 gegründeten ...</p></div><div class="field field-name-mehr-lesen"><a href="https://www.handelszeitung.at/handelszeitung/schokoproduzent-maestrani-im-teekanne-vertrieb-190368">mehr...</a></div>  </div>

</div>

    </div>
  
  
  
  
  
  
</div>    </div>
<div class="panel-pane pane-adition">
            <div class="pane-adition-inner pane-adition-inner-fullbanner_2"><div class="pane-adition-title">Werbung</div><div id="fullbanner_2"><script type="text/javascript">adition.srq.push(function(api) { api.renderSlot("fullbanner_2"); })</script></div></div>    </div>
    </section>
    <aside class="sidebar">
      <div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-6">
          <h2 class="pane-title">Weitere Artikel</h2>
        <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_6 view-dom-id-38785b71efb1f76fb3b1d4699289e21d">
        
  
  
      <div class="view-content">
      <div class="wv-list">
  <div class="row">
    <div  about="/handelszeitung/mastercard-studie-digitaler-bezahl-boom-durch-corona-197514" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_33p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-HZ"><div class="teaser_33p entity entity-while while-bild clearfix" about="/document/197512" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.handelszeitung.at/handelszeitung/mastercard-studie-digitaler-bezahl-boom-durch-corona-197514"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/05/19/mastercard_studie_zeigt_-_online_shopping_boomt_waehrend_des_lockdowns_c_.jpg?itok=xooWtU-4" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="100" height="75" alt="Online-Erstkäufe fanden während der Geschäftsschließungen vermehrt statt, bisherige Onlinekäufer intensivierten ihre Einkäufe." title="Online-Erstkäufe fanden während der Geschäftsschließungen vermehrt statt, bisherige Onlinekäufer intensivierten ihre Einkäufe. © Shutterstock" /></a><noscript><a href="https://www.handelszeitung.at/handelszeitung/mastercard-studie-digitaler-bezahl-boom-durch-corona-197514"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/05/19/mastercard_studie_zeigt_-_online_shopping_boomt_waehrend_des_lockdowns_c_.jpg?itok=xooWtU-4" width="100" height="75" alt="Online-Erstkäufe fanden während der Geschäftsschließungen vermehrt statt, bisherige Onlinekäufer intensivierten ihre Einkäufe." title="Online-Erstkäufe fanden während der Geschäftsschließungen vermehrt statt, bisherige Onlinekäufer intensivierten ihre Einkäufe. © Shutterstock" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/handelszeitung/mastercard-studie-digitaler-bezahl-boom-durch-corona-197514">Mastercard-Studie: Digitaler Bezahl-Boom durch Corona</a></h3>
</div></div></div><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-HZ">Thema</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-05-19T12:17:00+02:00">19.05.2020</span></div></div></div>  </div>

</div>

  </div>
  <div class="row">
    <div  about="/handelszeitung/rene-benkos-galeria-karstadt-kaufhof-schliesst-bis-zu-50-der-filialen-197461" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_33p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-HZ"><div class="teaser_33p entity entity-while while-bild clearfix" about="/document/197460" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.handelszeitung.at/handelszeitung/rene-benkos-galeria-karstadt-kaufhof-schliesst-bis-zu-50-der-filialen-197461"><img typeof="foaf:Image" data-title="© Galeria Karstadt Kaufhof" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/05/18/galeria_logo_opt_cmyk_gradient.jpg?itok=cFzu59JM" title="© Galeria Karstadt Kaufhof" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="100" height="75" alt="" /></a><noscript><a href="https://www.handelszeitung.at/handelszeitung/rene-benkos-galeria-karstadt-kaufhof-schliesst-bis-zu-50-der-filialen-197461"><img typeof="foaf:Image" title="© Galeria Karstadt Kaufhof" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/05/18/galeria_logo_opt_cmyk_gradient.jpg?itok=cFzu59JM" width="100" height="75" alt="" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/handelszeitung/rene-benkos-galeria-karstadt-kaufhof-schliesst-bis-zu-50-der-filialen-197461">Rene Benkos Galeria Karstadt Kaufhof schließt bis zu 50% der Filialen</a></h3>
</div></div></div><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-HZ">International</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-05-18T09:30:00+02:00">18.05.2020</span></div></div></div>  </div>

</div>

  </div>
  <div class="row">
    <div  about="/handelszeitung/covid-19-gefaehrdet-die-lehre-197450" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_33p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-HZ"><div class="teaser_33p entity entity-while while-bild clearfix" about="/document/197449" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.handelszeitung.at/handelszeitung/covid-19-gefaehrdet-die-lehre-197450"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/05/15/z.l.oe_._pk_cederstefanie.jpg?itok=VHXwyfXV" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="100" height="75" alt="v.l.n.r.: Anton Santner (Geschäftsführer P8 Marketing), Prok. Dr. David Pfarrhofer (Institutsvorstand von market Marktforschung), Robert Machtlinger (CEO FACC AG), Mario Derntl, BA (z.l.ö.-Generalsekretär), DDr. Werner Steinecker (Generaldirektor Energie AG Oberösterreich und z.l.ö.-Präsident)" title="v.l.n.r.: Anton Santner (Geschäftsführer P8 Marketing), Prok. Dr. David Pfarrhofer (Institutsvorstand von market Marktforschung), Robert Machtlinger (CEO FACC AG), Mario Derntl, BA (z.l.ö.-Generalsekretär), DDr. Werner Steinecker (Generaldirektor Energie AG Oberösterreich und z.l.ö.-Präsident) © z.l.ö. / Stefanie Eder" /></a><noscript><a href="https://www.handelszeitung.at/handelszeitung/covid-19-gefaehrdet-die-lehre-197450"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/05/15/z.l.oe_._pk_cederstefanie.jpg?itok=VHXwyfXV" width="100" height="75" alt="v.l.n.r.: Anton Santner (Geschäftsführer P8 Marketing), Prok. Dr. David Pfarrhofer (Institutsvorstand von market Marktforschung), Robert Machtlinger (CEO FACC AG), Mario Derntl, BA (z.l.ö.-Generalsekretär), DDr. Werner Steinecker (Generaldirektor Energie AG Oberösterreich und z.l.ö.-Präsident)" title="v.l.n.r.: Anton Santner (Geschäftsführer P8 Marketing), Prok. Dr. David Pfarrhofer (Institutsvorstand von market Marktforschung), Robert Machtlinger (CEO FACC AG), Mario Derntl, BA (z.l.ö.-Generalsekretär), DDr. Werner Steinecker (Generaldirektor Energie AG Oberösterreich und z.l.ö.-Präsident) © z.l.ö. / Stefanie Eder" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/handelszeitung/covid-19-gefaehrdet-die-lehre-197450">Covid-19 gefährdet die Lehre</a></h3>
</div></div></div><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-HZ">Thema</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-05-15T14:15:00+02:00">15.05.2020</span></div></div></div>  </div>

</div>

  </div>
  <div class="row">
    <div  about="/handelszeitung/rollama-corona-veraendert-das-einkaufsverhalten-197327" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_33p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-HZ"><div class="teaser_33p entity entity-while while-bild clearfix" about="/document/197324" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.handelszeitung.at/handelszeitung/rollama-corona-veraendert-das-einkaufsverhalten-197327"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/05/13/rollama_entwicklung_warengruppen.jpg?itok=1iQeocwI" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="100" height="75" alt="Der Wegfall der Gastronomie sorgte für verstärkte Einkäufe der Privathaushalte." title="Der Wegfall der Gastronomie sorgte für verstärkte Einkäufe der Privathaushalte. © AMA" /></a><noscript><a href="https://www.handelszeitung.at/handelszeitung/rollama-corona-veraendert-das-einkaufsverhalten-197327"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/05/13/rollama_entwicklung_warengruppen.jpg?itok=1iQeocwI" width="100" height="75" alt="Der Wegfall der Gastronomie sorgte für verstärkte Einkäufe der Privathaushalte." title="Der Wegfall der Gastronomie sorgte für verstärkte Einkäufe der Privathaushalte. © AMA" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/handelszeitung/rollama-corona-veraendert-das-einkaufsverhalten-197327">RollAMA: Corona verändert das Einkaufsverhalten</a></h3>
</div></div></div><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-HZ">Thema</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-05-13T13:51:00+02:00">13.05.2020</span></div></div></div>  </div>

</div>

  </div>
  <div class="row">
    <div  about="/handelszeitung/handelsverband-bilanz-zur-schrittweisen-oeffnung-des-handels-196336" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_33p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-HZ"><div class="teaser_33p entity entity-while while-bild clearfix" about="/document/196335" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.handelszeitung.at/handelszeitung/handelsverband-bilanz-zur-schrittweisen-oeffnung-des-handels-196336"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/04/16/handelsverband_rainer_willstephan_doleschal.jpg?itok=vTPR-Tzb" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="100" height="75" alt="Handelsverband-Geschäftsführer Rainer Will fordert die Gleichbehandlung von Handelsbetrieben aller Lagen und Größen - und von der Politik, endlich eCommerce-Anbieter aus Drittstaaten in die Pflicht zu nehmen." title="Handelsverband-Geschäftsführer Rainer Will fordert die Gleichbehandlung von Handelsbetrieben aller Lagen und Größen - und von der Politik, endlich eCommerce-Anbieter aus Drittstaaten in die Pflicht zu nehmen. © Handelsverband / Doleschal" /></a><noscript><a href="https://www.handelszeitung.at/handelszeitung/handelsverband-bilanz-zur-schrittweisen-oeffnung-des-handels-196336"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/04/16/handelsverband_rainer_willstephan_doleschal.jpg?itok=vTPR-Tzb" width="100" height="75" alt="Handelsverband-Geschäftsführer Rainer Will fordert die Gleichbehandlung von Handelsbetrieben aller Lagen und Größen - und von der Politik, endlich eCommerce-Anbieter aus Drittstaaten in die Pflicht zu nehmen." title="Handelsverband-Geschäftsführer Rainer Will fordert die Gleichbehandlung von Handelsbetrieben aller Lagen und Größen - und von der Politik, endlich eCommerce-Anbieter aus Drittstaaten in die Pflicht zu nehmen. © Handelsverband / Doleschal" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/handelszeitung/handelsverband-bilanz-zur-schrittweisen-oeffnung-des-handels-196336">Handelsverband-Bilanz zur schrittweisen Öffnung des Handels</a></h3>
</div></div></div><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-HZ">Handel</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-04-16T11:30:00+02:00">16.04.2020</span></div></div></div>  </div>

</div>

  </div>
</div>
    </div>
  
  
  
  
  
  
</div>    </div>
<div class="panel-pane pane-adition">
            <div class="pane-adition-inner pane-adition-inner-medium_rectangle_1"><div class="pane-adition-title">Werbung</div><div id="medium_rectangle_1"><script type="text/javascript">adition.srq.push(function(api) { api.renderSlot("medium_rectangle_1"); })</script></div></div>    </div>
<div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-6">
          <h2 class="pane-title">B2B SERVICE</h2>
        <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_6 view-dom-id-deb8edfd7c0b9f73632f8bcded3e0f20">
        
  
  
      <div class="view-content">
      <div class="wv-list">
  <div class="row">
    <div  about="/die-wirtschaft/wichtige-gesetze-2020-137968/15715" typeof="" class="ds-2col entity entity-while while-artikel view-mode-teaser_33p clearfix">

  
  <div class="group-left">
    <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-KFW"><div class="teaser_33p entity entity-while while-bild clearfix" about="/document/159063" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.handelszeitung.at/die-wirtschaft/wichtige-gesetze-2020-137968/15715"><img typeof="foaf:Image" data-title="© Wirtschaftsverlag" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/01/15/aushangpflichtige_2020_cover.png?itok=03iXv45t" title="© Wirtschaftsverlag" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="100" height="75" alt="" /></a><noscript><a href="https://www.handelszeitung.at/die-wirtschaft/wichtige-gesetze-2020-137968/15715"><img typeof="foaf:Image" title="© Wirtschaftsverlag" src="https://contentpool.wirtschaftsverlag.at/files/styles/teaser-33p/public/uploads/images/2020/01/15/aushangpflichtige_2020_cover.png?itok=03iXv45t" width="100" height="75" alt="" /></a></noscript></div></div></div></div>
</div></div></div>  </div>

  <div class="group-right">
    <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/die-wirtschaft/wichtige-gesetze-2020-137968/15715">Wichtige Gesetze 2020</a></h3>
</div></div></div><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-KFW">Aushangpflichtige Gesetze</div></div></div><div class="field field--name-field-entity-schedule field--type-datetime field--label-hidden"><div ><div ><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-01-01T00:00:00+01:00">01.01.2020</span></div></div></div>  </div>

</div>

  </div>
</div>
    </div>
  
  
  
  
  
  
</div>    </div>
<div class="panel-pane pane-adition">
            <div class="pane-adition-inner pane-adition-inner-medium_rectangle_2"><div class="pane-adition-title">Werbung</div><div id="medium_rectangle_2"><script type="text/javascript">adition.srq.push(function(api) { api.renderSlot("medium_rectangle_2"); })</script></div></div>    </div>
    </aside>
    <div class="clearer"></div>
  </section>
  <hr/>
    </div>
  </section>
  </section>

<footer id="footer" class="section footer">
  <section class="wv-default">
    <div class="content-group">
      <div id="footer-left" class="footer__menu">
        <div class="panel-pane pane-footer-menu">
            
      <div class="footer__menu__item">
        <div class="footer__menu__item__title"><h3 class="footer__menu__item__title__content">Wirtschaftsverlag</h3></div>
        <div class="footer__menu__item__content">
          <ul><li><a href="http://www.wirtschaftsverlag.at/"  target="_blank">Der Wirtschaftsverlag</a></li></ul>
        </div>
      </div>
      <div class="footer__menu__item">
        <div class="footer__menu__item__title"><h3 class="footer__menu__item__title__content">Gastronomie & Handel</h3></div>
        <div class="footer__menu__item__content">
          <ul><li><a href="http://www.gast.at/"  target="_blank">ÖGZ</a></li><li><a href="http://www.handelszeitung.at/"  target="_blank">Die Handelszeitung</a></li><li><a href="https://www.fleischundco.at/"  target="_blank">Fleisch & Co</a></li><li><a href="http://www.trafikantenzeitung.at/"  target="_blank">Trafikantenzeitung</a></li></ul>
        </div>
      </div>
      <div class="footer__menu__item">
        <div class="footer__menu__item__title"><h3 class="footer__menu__item__title__content">Automotive</h3></div>
        <div class="footer__menu__item__content">
          <ul><li><a href="http://www.automotive.at/"  target="_blank">Automotive</a></li><li><a href="http://www.kfz-wirtschaft.at/"  target="_blank">KFZ Wirtschaft</a></li><li><a href="http://www.strassengueterverkehr.at/"  target="_blank">Straßengüterverkehr</a></li><li><a href="http://www.personenverkehr.co.at"  target="_blank">Personenverkehr</a></li><li><a href="http://www.automotive.at/automotive-services"  target="_blank">Automotive Services</a></li><li><a href="http://automotive-akademie.at/"  target="_blank">Automotive Akademie</a></li></ul>
        </div>
      </div>
      <div class="footer__menu__item">
        <div class="footer__menu__item__title"><h3 class="footer__menu__item__title__content">Wirtschaft</h3></div>
        <div class="footer__menu__item__content">
          <ul><li><a href="http://www.die-wirtschaft.at/"  target="_blank">Die Wirtschaft</a></li><li><a href="http://wirtschaftskammer-zeitungen.at/"  target="_blank">Wirtschaftskammer-Zeitungen</a></li><li><a href="http://www.die-wirtschaft.at/csr"  target="_blank">CSR</a></li><li><a href="http://www.werbeentscheider.at/"  target="_blank">Werbeentscheider</a></li><li><a href="http://oiz.at/"  target="_blank">OIZ</a></li></ul>
        </div>
      </div>
      <div class="footer__menu__item">
        <div class="footer__menu__item__title"><h3 class="footer__menu__item__title__content">Bau</h3></div>
        <div class="footer__menu__item__content">
          <ul><li><a href="http://bauforum.at/"  target="_blank">Bauforum</a></li><li><a href="http://www.architektur-bauforum.at/"  target="_blank">Architektur & Bauforum</a></li><li><a href="http://www.diebauzeitung.at/"  target="_blank">Bauzeitung</a></li><li><a href="http://www.metallzeitung.at/"  target="_blank">Metall</a></li><li><a href="http://www.elektrojournal.at/"  target="_blank">Elektrojournal</a></li><li><a href="http://www.gebaeudeinstallation.at/"  target="_blank">Gebäude Installation</a></li><li><a href="http://www.schwimmbad-therme.at/"  target="_blank">Schwimmbad + Therme</a></li><li><a href="http://www.glaszeitung.at/"  target="_blank">Glas</a></li><li><a href="http://www.dachwand.at/"  target="_blank">Dach Wand</a></li><li><a href="http://www.tischlerjournal.at/"  target="_blank">Tischler Journal</a></li><li><a href="http://www.colorzeitung.at/"  target="_blank">Color</a></li></ul>
        </div>
      </div>
    <script type="text/javascript">
      jQuery(document).ready(function(){
        jQuery(".footer-menu-item-wrapper").slice(2).hide();
        jQuery(".footer-menu-block").slice(2).click(function(){
          jQuery(this).find(".footer-menu-item-wrapper").toggle();
          var tmp = jQuery(this).find(".footer-menu-item-wrapper").attr("id");
          if(tmp == "footer-content-6"){
            jQuery("#footer-content-5").toggle();
          }else if(tmp == "footer-content-5"){
            jQuery("#footer-content-6").toggle();
          }else if(tmp == "footer-content-4"){
            jQuery("#footer-content-3").toggle();
          }else if(tmp == "footer-content-3"){
            jQuery("#footer-content-4").toggle();
          }
        });
      });
    </script>
      </div>
      </div>
      <div id="footer-right" class="footer__service">
        <div class="panel-pane pane-service-links">
            <div class="footer-services-wrapper">
  <div><h3>B2B Services</h3></div>
            <a href="http://shop.wirtschaftsverlag.at/produkte-abos/" class="item"  target="_blank"><span class="icon gray-footer_aboservice"></span><br>Aboservice</a>
                <a href="/team/" class="item"><span class="icon gray-footer_kontakt"></span><br>Kontakt</a>
                <a href="/jobboerse/" class="item"><span class="icon gray-footer_jobangebote"></span><br>Jobbörse</a>
                <a href="/mediadaten/" class="item"  target="_blank"><span class="icon gray-footer_ausschreibungen"></span><br>Mediadaten</a>
        <div class="clearer"></div>
</div>
    </div>
      </div>
    </div>
  </section>
  <div id="footer-links" class="footer__links">
    <section class="wv-default">
    <div class="panel-pane pane-footer-links">
            
<ul class="footer__links">
  <li class="footer__links__item">
    <form id="newsletter-footer-form">
      <label>Newsletter abonnieren</label>
      <label for="newsletter-abo-email">Ihre E-Mail Adresse</label>
      <input id="newsletter-abo-email" size="15" maxlength="128" class="form-text" type="text"><a href="/modal_forms/nojs/webform/63?destination=document/197812" id="footer-links-newsletter" class="newsletter-modal-trigger button ctools-use-modal ctools-modal-modal-popup-medium">Abonnieren</a>
    </form>
  </li><li class="footer__links__item">
    <a href="/impressum" class="item"><span class="icon white-footer_impressum"></span>Impressum/AGB</a>
  </li>
  <li class="footer__links__item footer__links__rss">
    <a href="/rss/15715" class="item"><span class="icon white-footer_rss"></span></a>
  </li>
  <li class="footer__links__item footer__links__facebook">
    <a href="https://www.facebook.com/pg/handelszeitung.at/" class="item"><span class="icon white-footer_facebook"></span></a>
  </li>
  <li class="footer__links__item footer__links__twitter">
    <a href="https://twitter.com/HandelszeitungA" class="item"><span class="icon white-footer_twitter"></span></a>
  </li>
    <li class="footer__links__item">
      <a href="#!" class="item wvmobile-switch"><span class="icon"></span>zur mobilen Version wechseln</a>
    </li></ul>    </div>
    </section>
  </div>
  <div id="footer-final" class="footer__final">
    <section class="wv-default">
    <div class="panel-pane pane-custom pane-1">
            <p>© 2018 Österreichischer Wirtschaftsverlag GmbH</p>
    </div>
<div class="panel-pane pane-adition">
            <div class="pane-adition-inner pane-adition-inner-ad_footerbanner"><div class="pane-adition__close element-hidden"><div class="pane-adition__close--button"></div></div><div id="ad_footerbanner"><script type="text/javascript">adition.srq.push(function(api) { api.renderSlot("ad_footerbanner"); })</script></div></div>    </div>
    </section>
  </div>
</footer>

  <div class="menu-minipanels menu-minipanel-2747"><section class="content-group">
  <section class="main">
    <div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-4">
          <h2 class="pane-title">Top Artikel</h2>
        <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_4 view-dom-id-c5aa5487f5c2ee3f19dd735fee5f09d1">
        
  
  
      <div class="view-content">
        <div  about="/handelszeitung/orderlion-gastro-mit-50-prozent-nachfrage-197812" typeof="" class="ds-1col entity entity-while while-artikel view-mode-menu_teaser_66p clearfix">

  
  <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-HZ"><div class="menu_teaser_66p entity entity-while while-bild clearfix" about="/document/197811" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.handelszeitung.at/handelszeitung/orderlion-gastro-mit-50-prozent-nachfrage-197812"><img typeof="foaf:Image" data-title="© Orderlion" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/05/27/orderlion_das_bestellvolumen_von_gastronomen_ueber_orderlion_im_verlauf_der_corona-krise.jpg?itok=Ti9ufh5z" title="© Orderlion" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="306" height="161" alt="" /></a><noscript><a href="https://www.handelszeitung.at/handelszeitung/orderlion-gastro-mit-50-prozent-nachfrage-197812"><img typeof="foaf:Image" title="© Orderlion" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/05/27/orderlion_das_bestellvolumen_von_gastronomen_ueber_orderlion_im_verlauf_der_corona-krise.jpg?itok=Ti9ufh5z" width="306" height="161" alt="" /></a></noscript></div></div></div></div>
</div></div></div><div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/handelszeitung/orderlion-gastro-mit-50-prozent-nachfrage-197812" class="active">Orderlion: Gastro mit 50-Prozent-Nachfrage</a></h3>
</div></div></div><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-HZ">Thema</div></div></div><div class="field field--name-field-lead-in field--type-text-long field--label-hidden"><div ><div ><p>Wie Analysen von Österreichs führendem Gastro-Bestellsystems <a href="https://orderlion.at/">Orderlion</a> an 668 zufällig ausgewählten Gastronomen belegen, erreicht das Bestellvolumen an Speisen und Getränken der heimischen Restaurants wieder run</p></div></div></div></div>

    </div>
  
  
  
  
  
  
</div>    </div>
<div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-5">
            <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_5 view-dom-id-6d7da8cad416bd7c55abb19c076c3f0d">
        
  
  
      <div class="view-content">
        <div  about="/handelszeitung/anna-veith-ist-beliebtestes-sportler-testimonial-197757" typeof="" class="ds-1col entity entity-while while-artikel view-mode-menu_teaser_image clearfix">

  
  <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-HZ"><div class="menu_teaser_66p entity entity-while while-bild clearfix" about="/document/197756" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.handelszeitung.at/handelszeitung/anna-veith-ist-beliebtestes-sportler-testimonial-197757"><img typeof="foaf:Image" data-title="© marketagent.com" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/05/26/marketagent_testimonials_2020.jpg?itok=Ps2cabIz" title="© marketagent.com" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="306" height="161" alt="" /></a><noscript><a href="https://www.handelszeitung.at/handelszeitung/anna-veith-ist-beliebtestes-sportler-testimonial-197757"><img typeof="foaf:Image" title="© marketagent.com" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/05/26/marketagent_testimonials_2020.jpg?itok=Ps2cabIz" width="306" height="161" alt="" /></a></noscript></div></div></div></div>
</div></div></div><div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="https://www.handelszeitung.at/handelszeitung/anna-veith-ist-beliebtestes-sportler-testimonial-197757">Anna Veith ist beliebtestes Sportler-Testimonial</a></h3>
</div></div></div></div>

  <div  about="/handelszeitung/tchibo-setzt-auf-plastikfreie-textilverpackung-197744" typeof="" class="ds-1col entity entity-while while-artikel view-mode-menu_teaser_image clearfix">

  
  <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-HZ"><div class="menu_teaser_66p entity entity-while while-bild clearfix" about="/document/197743" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.handelszeitung.at/handelszeitung/tchibo-setzt-auf-plastikfreie-textilverpackung-197744"><img typeof="foaf:Image" data-title="© Tchibo" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/05/26/tchibo_neue_verpackung_hemd.jpg?itok=vWZ2Oj0K" title="© Tchibo" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="306" height="161" alt="" /></a><noscript><a href="https://www.handelszeitung.at/handelszeitung/tchibo-setzt-auf-plastikfreie-textilverpackung-197744"><img typeof="foaf:Image" title="© Tchibo" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/05/26/tchibo_neue_verpackung_hemd.jpg?itok=vWZ2Oj0K" width="306" height="161" alt="" /></a></noscript></div></div></div></div>
</div></div></div><div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="https://www.handelszeitung.at/handelszeitung/tchibo-setzt-auf-plastikfreie-textilverpackung-197744">Tchibo setzt auf plastikfreie Textilverpackung</a></h3>
</div></div></div></div>

    </div>
  
  
  
  
  
  
</div>    </div>
  </section>
  <aside class="sidebar">
    <div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-7">
          <h2 class="pane-title">Meist gelesen</h2>
        <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_7 view-dom-id-fd2fe1cb7934c54f0eee4ddecdae80b4">
        
  
  
      <div class="view-content">
      <div class="wv-list">
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/handelszeitung/orderlion-gastro-mit-50-prozent-nachfrage-197812" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/handelszeitung/orderlion-gastro-mit-50-prozent-nachfrage-197812" class="active">Orderlion: Gastro mit 50-Prozent-Nachfrage</a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/handelszeitung/anna-veith-ist-beliebtestes-sportler-testimonial-197757" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/handelszeitung/anna-veith-ist-beliebtestes-sportler-testimonial-197757">Anna Veith ist beliebtestes Sportler-Testimonial</a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/handelszeitung/tchibo-setzt-auf-plastikfreie-textilverpackung-197744" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/handelszeitung/tchibo-setzt-auf-plastikfreie-textilverpackung-197744">Tchibo setzt auf plastikfreie Textilverpackung</a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/handelszeitung/mastercard-studie-digitaler-bezahl-boom-durch-corona-197514" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/handelszeitung/mastercard-studie-digitaler-bezahl-boom-durch-corona-197514">Mastercard-Studie: Digitaler Bezahl-Boom durch Corona</a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/handelszeitung/covid-19-gefaehrdet-die-lehre-197450" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/handelszeitung/covid-19-gefaehrdet-die-lehre-197450">Covid-19 gefährdet die Lehre</a></h3>
</div></div></div></div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </aside>
  <div class="clearer"></div>
</section></div><div class="menu-minipanels menu-minipanel-2748"><section class="content-group">
  <section class="main">
    <div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-4">
          <h2 class="pane-title">Top Artikel</h2>
        <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_4 view-dom-id-25d5eefa6e60ed28208a081bf22a9e50">
        
  
  
      <div class="view-content">
        <div  about="/handelszeitung/ende-der-schaumweinsteuer-preisvorteil-fuer-lidl-kunden-197821" typeof="" class="ds-1col entity entity-while while-artikel view-mode-menu_teaser_66p clearfix">

  
  <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-HZ"><div class="menu_teaser_66p entity entity-while while-bild clearfix" about="/document/197820" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.handelszeitung.at/handelszeitung/ende-der-schaumweinsteuer-preisvorteil-fuer-lidl-kunden-197821"><img typeof="foaf:Image" data-title="© Lidl Österreich" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/05/27/lidl_ende_der_schaumweinsteuer.jpg?itok=ku6B198u" title="© Lidl Österreich" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="306" height="161" alt="" /></a><noscript><a href="https://www.handelszeitung.at/handelszeitung/ende-der-schaumweinsteuer-preisvorteil-fuer-lidl-kunden-197821"><img typeof="foaf:Image" title="© Lidl Österreich" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/05/27/lidl_ende_der_schaumweinsteuer.jpg?itok=ku6B198u" width="306" height="161" alt="" /></a></noscript></div></div></div></div>
</div></div></div><div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/handelszeitung/ende-der-schaumweinsteuer-preisvorteil-fuer-lidl-kunden-197821">Ende der Schaumweinsteuer – Preisvorteil für Lidl Kunden</a></h3>
</div></div></div><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-HZ">Handel</div></div></div><div class="field field--name-field-lead-in field--type-text-long field--label-hidden"><div ><div ><p>Vom Ende der gestern im Nationalrat beschlossenen Schaumweinsteuer mit 1. Juli profitieren nicht nur Gastronomie und Hersteller – auch die Kunden von Lidl Österreich können sich über günstigere Preise bei Sekt, Champagner und Prosecco freuen.</p>
</div></div></div></div>

    </div>
  
  
  
  
  
  
</div>    </div>
<div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-5">
            <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_5 view-dom-id-f4f6c66f323fc59d0fd5318e3d802372">
        
  
  
      <div class="view-content">
        <div  about="/handelszeitung/regionalitaetsoffensive-bei-billa-197816" typeof="" class="ds-1col entity entity-while while-artikel view-mode-menu_teaser_image clearfix">

  
  <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-HZ"><div class="menu_teaser_66p entity entity-while while-bild clearfix" about="/document/197815" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.handelszeitung.at/handelszeitung/regionalitaetsoffensive-bei-billa-197816"><img typeof="foaf:Image" data-title="© Billa" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/05/27/billa_regionaltaet_factsheet.jpg?itok=R03DgWrd" title="© Billa" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="306" height="161" alt="" /></a><noscript><a href="https://www.handelszeitung.at/handelszeitung/regionalitaetsoffensive-bei-billa-197816"><img typeof="foaf:Image" title="© Billa" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/05/27/billa_regionaltaet_factsheet.jpg?itok=R03DgWrd" width="306" height="161" alt="" /></a></noscript></div></div></div></div>
</div></div></div><div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="https://www.handelszeitung.at/handelszeitung/regionalitaetsoffensive-bei-billa-197816">Regionalit&auml;tsoffensive bei Billa</a></h3>
</div></div></div></div>

  <div  about="/handelszeitung/shoppincenter-performance-report-oesterreich-sieger-aus-kaernten-197804" typeof="" class="ds-1col entity entity-while while-artikel view-mode-menu_teaser_image clearfix">

  
  <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-HZ"><div class="menu_teaser_66p entity entity-while while-bild clearfix" about="/document/197803" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.handelszeitung.at/handelszeitung/shoppincenter-performance-report-oesterreich-sieger-aus-kaernten-197804"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/05/27/neukauf_spittal.jpg?itok=RVR97qLE" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="306" height="161" alt="Der gar nicht so große Neukauf Spittal ließ in der Mieterzufriedenheit Branchengrößen hinter sich." title="Der gar nicht so große Neukauf Spittal ließ in der Mieterzufriedenheit Branchengrößen hinter sich. © Rutter Gruppe" /></a><noscript><a href="https://www.handelszeitung.at/handelszeitung/shoppincenter-performance-report-oesterreich-sieger-aus-kaernten-197804"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/05/27/neukauf_spittal.jpg?itok=RVR97qLE" width="306" height="161" alt="Der gar nicht so große Neukauf Spittal ließ in der Mieterzufriedenheit Branchengrößen hinter sich." title="Der gar nicht so große Neukauf Spittal ließ in der Mieterzufriedenheit Branchengrößen hinter sich. © Rutter Gruppe" /></a></noscript></div></div></div></div>
</div></div></div><div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="https://www.handelszeitung.at/handelszeitung/shoppincenter-performance-report-oesterreich-sieger-aus-kaernten-197804">Shoppincenter Performance Report &Ouml;sterreich: Sieger aus K&auml;rnten</a></h3>
</div></div></div></div>

    </div>
  
  
  
  
  
  
</div>    </div>
  </section>
  <aside class="sidebar">
    <div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-7">
          <h2 class="pane-title">Meist gelesen</h2>
        <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_7 view-dom-id-175f57e1ba928cf31737be7f401fa4d4">
        
  
  
      <div class="view-content">
      <div class="wv-list">
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/handelszeitung/ende-der-schaumweinsteuer-preisvorteil-fuer-lidl-kunden-197821" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/handelszeitung/ende-der-schaumweinsteuer-preisvorteil-fuer-lidl-kunden-197821">Ende der Schaumweinsteuer – Preisvorteil für Lidl Kunden</a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/handelszeitung/regionalitaetsoffensive-bei-billa-197816" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/handelszeitung/regionalitaetsoffensive-bei-billa-197816">Regionalitätsoffensive bei Billa</a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/handelszeitung/shoppincenter-performance-report-oesterreich-sieger-aus-kaernten-197804" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/handelszeitung/shoppincenter-performance-report-oesterreich-sieger-aus-kaernten-197804">Shoppincenter Performance Report Österreich: Sieger aus Kärnten</a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/handelszeitung/durabag-mehrweg-tragtasche-aus-recyclingmaterial-197737" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/handelszeitung/durabag-mehrweg-tragtasche-aus-recyclingmaterial-197737">&quot;Durabag&quot;: Mehrweg-Tragtasche aus Recyclingmaterial</a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/handelszeitung/spar-ist-neuer-marktfuehrer-im-heimischen-lebensmittelhandel-197689" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/handelszeitung/spar-ist-neuer-marktfuehrer-im-heimischen-lebensmittelhandel-197689">Spar ist neuer Marktführer im heimischen Lebensmittelhandel</a></h3>
</div></div></div></div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </aside>
  <div class="clearer"></div>
</section></div><div class="menu-minipanels menu-minipanel-2749"><section class="content-group">
  <section class="main">
    <div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-4">
          <h2 class="pane-title">Top Artikel</h2>
        <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_4 view-dom-id-819989fbd4c6744604029089aa89e6e9">
        
  
  
      <div class="view-content">
        <div  about="/handelszeitung/mars-austria-verkauft-waffelfabrik-breitenbrunn-ritter-197794" typeof="" class="ds-1col entity entity-while while-artikel view-mode-menu_teaser_66p clearfix">

  
  <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-HZ"><div class="menu_teaser_66p entity entity-while while-bild clearfix" about="/document/197793" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.handelszeitung.at/handelszeitung/mars-austria-verkauft-waffelfabrik-breitenbrunn-ritter-197794"><img typeof="foaf:Image" data-title="© Mars Austria" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/05/27/logo_mars_austria.jpg?itok=taihEFmQ" title="© Mars Austria" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="306" height="161" alt="" /></a><noscript><a href="https://www.handelszeitung.at/handelszeitung/mars-austria-verkauft-waffelfabrik-breitenbrunn-ritter-197794"><img typeof="foaf:Image" title="© Mars Austria" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/05/27/logo_mars_austria.jpg?itok=taihEFmQ" width="306" height="161" alt="" /></a></noscript></div></div></div></div>
</div></div></div><div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/handelszeitung/mars-austria-verkauft-waffelfabrik-breitenbrunn-ritter-197794">Mars Austria verkauft Waffelfabrik Breitenbrunn an Ritter</a></h3>
</div></div></div><div class="field field--name-field-artikel-topic field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin fachmagazin-HZ">Industrie</div></div></div><div class="field field--name-field-lead-in field--type-text-long field--label-hidden"><div ><div ><p>Mars Austria hat vereinbart, den Großteil seiner Waffelfabrik in Breitenbrunn zusammen mit den Marken Amicelli®, Fanfare® und Banjo® an das deutsche Schokoladenunternehmen Alfred Ritter GmbH &amp; Co. KG zu verkaufen.</p></div></div></div></div>

    </div>
  
  
  
  
  
  
</div>    </div>
<div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-5">
            <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_5 view-dom-id-c271fde18e43ebd084fce3d9b12ac886">
        
  
  
      <div class="view-content">
        <div  about="/handelszeitung/datendrehscheibe-vernetzt-obst-und-gemuesehersteller-mit-dem-handel-197742" typeof="" class="ds-1col entity entity-while while-artikel view-mode-menu_teaser_image clearfix">

  
  <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-HZ"><div class="menu_teaser_66p entity entity-while while-bild clearfix" about="/document/197741" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.handelszeitung.at/handelszeitung/datendrehscheibe-vernetzt-obst-und-gemuesehersteller-mit-dem-handel-197742"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/05/26/gerd_marlovits_c_editel_nadjanemetz.jpg?itok=RyvuaLOm" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="306" height="161" alt="Editel-Geschäftsführer Gerd Marlovits sieht sein System auch als Hilfe für den Schritt ins Ausland." title="Editel-Geschäftsführer Gerd Marlovits sieht sein System auch als Hilfe für den Schritt ins Ausland. © Editel / Nadja Nemetz" /></a><noscript><a href="https://www.handelszeitung.at/handelszeitung/datendrehscheibe-vernetzt-obst-und-gemuesehersteller-mit-dem-handel-197742"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/05/26/gerd_marlovits_c_editel_nadjanemetz.jpg?itok=RyvuaLOm" width="306" height="161" alt="Editel-Geschäftsführer Gerd Marlovits sieht sein System auch als Hilfe für den Schritt ins Ausland." title="Editel-Geschäftsführer Gerd Marlovits sieht sein System auch als Hilfe für den Schritt ins Ausland. © Editel / Nadja Nemetz" /></a></noscript></div></div></div></div>
</div></div></div><div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="https://www.handelszeitung.at/handelszeitung/datendrehscheibe-vernetzt-obst-und-gemuesehersteller-mit-dem-handel-197742">Datendrehscheibe vernetzt Obst- und Gem&uuml;sehersteller mit dem Handel</a></h3>
</div></div></div></div>

  <div  about="/handelszeitung/grannys-spendet-50000-euro-die-arche-noah-197677" typeof="" class="ds-1col entity entity-while while-artikel view-mode-menu_teaser_image clearfix">

  
  <div class="field field--name-field-artikelbild field--type-entityreference field--label-hidden"><div ><div  class="fachmagazin-HZ"><div class="menu_teaser_66p entity entity-while while-bild clearfix" about="/document/197676" typeof="">
  <div class="field field--name-field-bild-datei field--type-image field--label-hidden field--empty"><div><div><a href="https://www.handelszeitung.at/handelszeitung/grannys-spendet-50000-euro-die-arche-noah-197677"><img typeof="foaf:Image" data-src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/05/25/eggerarchenoah.jpg?itok=bDNm6UXb" src="/sites/all/modules/contrib/lazyloader/image_placeholder.gif" width="306" height="161" alt="v.l.n.r.: Bernd Kajtna, Geschäftsführer der Arche Noah; Christoph Mayer, Vorstandsmitglied und Kassier Arche Noah und selbst Streuobstverarbeiter; Frank van der Heijden, Geschäftsführer Verkauf und Marketing Egger Getränke und Katrin Afflenzer, Brand Managerin Granny´s bei der Scheckübergabe" title="v.l.n.r.: Bernd Kajtna, Geschäftsführer der Arche Noah; Christoph Mayer, Vorstandsmitglied und Kassier Arche Noah und selbst Streuobstverarbeiter; Frank van der Heijden, Geschäftsführer Verkauf und Marketing Egger Getränke und Katrin Afflenzer, Brand Managerin Granny´s bei der Scheckübergabe © Egger Getränke" /></a><noscript><a href="https://www.handelszeitung.at/handelszeitung/grannys-spendet-50000-euro-die-arche-noah-197677"><img typeof="foaf:Image" src="https://contentpool.wirtschaftsverlag.at/files/styles/menu-teaser-66p/public/uploads/images/2020/05/25/eggerarchenoah.jpg?itok=bDNm6UXb" width="306" height="161" alt="v.l.n.r.: Bernd Kajtna, Geschäftsführer der Arche Noah; Christoph Mayer, Vorstandsmitglied und Kassier Arche Noah und selbst Streuobstverarbeiter; Frank van der Heijden, Geschäftsführer Verkauf und Marketing Egger Getränke und Katrin Afflenzer, Brand Managerin Granny´s bei der Scheckübergabe" title="v.l.n.r.: Bernd Kajtna, Geschäftsführer der Arche Noah; Christoph Mayer, Vorstandsmitglied und Kassier Arche Noah und selbst Streuobstverarbeiter; Frank van der Heijden, Geschäftsführer Verkauf und Marketing Egger Getränke und Katrin Afflenzer, Brand Managerin Granny´s bei der Scheckübergabe © Egger Getränke" /></a></noscript></div></div></div></div>
</div></div></div><div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="https://www.handelszeitung.at/handelszeitung/grannys-spendet-50000-euro-die-arche-noah-197677">Granny&acute;s spendet 50.000 Euro an die Arche Noah</a></h3>
</div></div></div></div>

    </div>
  
  
  
  
  
  
</div>    </div>
  </section>
  <aside class="sidebar">
    <div class="panel-pane pane-views-panes pane-wvartikel-panes-panel-pane-7">
          <h2 class="pane-title">Meist gelesen</h2>
        <div class="view view-wvartikel-panes view-id-wvartikel_panes view-display-id-panel_pane_7 view-dom-id-ae3b77addadbfbdf75f643bcc2cf77a2">
        
  
  
      <div class="view-content">
      <div class="wv-list">
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/handelszeitung/mars-austria-verkauft-waffelfabrik-breitenbrunn-ritter-197794" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/handelszeitung/mars-austria-verkauft-waffelfabrik-breitenbrunn-ritter-197794">Mars Austria verkauft Waffelfabrik Breitenbrunn an Ritter</a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/handelszeitung/datendrehscheibe-vernetzt-obst-und-gemuesehersteller-mit-dem-handel-197742" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/handelszeitung/datendrehscheibe-vernetzt-obst-und-gemuesehersteller-mit-dem-handel-197742">Datendrehscheibe vernetzt Obst- und Gemüsehersteller mit dem Handel</a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/handelszeitung/grannys-spendet-50000-euro-die-arche-noah-197677" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/handelszeitung/grannys-spendet-50000-euro-die-arche-noah-197677">Granny´s spendet 50.000 Euro an die Arche Noah</a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/handelszeitung/ottakringer-kultur-reparatur-seidl-bringt-22321-euro-fuer-wuk-sanierung-197599" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/handelszeitung/ottakringer-kultur-reparatur-seidl-bringt-22321-euro-fuer-wuk-sanierung-197599">„Ottakringer Kultur-Reparatur-Seidl“ bringt 22.321,- Euro für WUK-Sanierung</a></h3>
</div></div></div></div>
  </div>
  <div class="row">
    <div class="teaser_33p_oneline entity entity-while while-artikel clearfix" about="/handelszeitung/kupferberg-rose-zieht-sich-heuer-flamingo-kleid-197411" typeof="" class="entity entity-while while-artikel">
  <div class="field field--name-field-headline field--type-text field--label-hidden"><div ><div ><h3><a href="/handelszeitung/kupferberg-rose-zieht-sich-heuer-flamingo-kleid-197411">Kupferberg Rosé zieht sich heuer Flamingo-Kleid an</a></h3>
</div></div></div></div>
  </div>
</div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </aside>
  <div class="clearer"></div>
</section></div><div class="menu-minipanels menu-minipanel-2751"></div><noscript><style type="text/css" media="all">img[data-src] { display: none; }</style></noscript><!-- Google Code für ein Remarketing-Tag -->
<!--------------------------------------------------
Remarketing-Tags dürfen nicht mit personenbezogenen Daten verknüpft oder auf Seiten platziert werden, die sensiblen Kategorien angehören. Weitere Informationen und Anleitungen zur Einrichtung des Tags erhalten Sie unter: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1005603551;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1005603551/?value=0&guid=ON&script=0"/>
</div>
</noscript><script src="https://www.handelszeitung.at/files/js/js_XWYQWmnEXPvgUg1El2FGrm2bOMYbPS_GSM1B3UD94Xw.js"></script>
<script>var _paq = _paq || [];(function(){var u=(("https:" == document.location.protocol) ? "https://piwik.wirtschaftsverlag.at/" : "https://piwik.wirtschaftsverlag.at/");_paq.push(["setSiteId", "6"]);_paq.push(["setTrackerUrl", u+"piwik.php"]);_paq.push(["setCookieDomain", ".handelszeitung.at"]);_paq.push(["trackPageView"]);_paq.push(["setIgnoreClasses", ["no-tracking","colorbox"]]);_paq.push(["enableLinkTracking"]);var d=document,g=d.createElement("script"),s=d.getElementsByTagName("script")[0];g.type="text/javascript";g.defer=true;g.async=true;g.src=u+"piwik.js";s.parentNode.insertBefore(g,s);})();</script>
</body>
</html>
